Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

[VP_3D] SONY VPL-HW50ES - PPI 3190 €

Message » 18 Mai 2016 15:37

salut a tous...

Bon...retour de la personne avec qui j'échange chez sony,au début elle me demande quel bruit j'entend,car ils n'entendent rien..Et hop ensuite elle me dit qu'ils ont entendu un buzzing...ils vont donc commandé la pièce et le réparé...
Je lui ai demandé, pour le reste de mes problèmes (perte de contraste etc...),elle me parle d'ajustement de gamma et panneau,mais je nre pense pas que ca va régler mon problème étant donné que ça évolue dans le temps.
Je ne vois pas pourquoi ca changerai quoique ce soit?Votre avis....?Elle doit me rappelé,quel arguments je peux utilisé d’après vous?
Le modèle de prêt pour le moment n'est pas arrivé...

chaillou a écrit:
primoe a écrit: De ton coté tu n'as pas ce sifflement en 3D?pas de problème particuliers?


Je n'ai pas souvenir d'un sifflement gênant et pourtant il est au dessus de ma tête; mais je n'ai dû regarder que 3-4 films en 3D; j'accroche pas spécialement tant la perte de luminosité est importante dans mes conditions (332 de base).
Je crois aussi avoir lu que cela arrivait surtout quand la puissance du signal infrarouge était au maximum, nécessaire lorsque le vp est très éloigné de l'écran (pourtant mon cas avec une distance de près de 5.5m et un écran transonore).
Peut-être une piste à explorer pour toi.



j'ai a peu prés la même taille de piece que toi,je suis placé a 5m du vp,et une base de 2,80M, et il est derrière au dessus...
Mais comme le petit est juste derrière la cloison depuis quelques mois,le son est forcément assez bas,d'ou ma gène en 3D.
primoe
 
Messages: 17
Inscription Forum: 15 Mai 2009 20:16
  • offline

Annonce

Message par Google » 18 Mai 2016 15:37

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 18 Mai 2016 16:32

Non là je pense pas que tu puisses compter sur quoi que ce soit quant à une perte de contraste, avec la chute progressive du gamma c'est un problème inhérent à la techno "LCD réflective" due au vieillissement des panneaux dans le temps.
Ou alors ils sont bon pour rappeler tous les Sony/JVC de ces dernières années... :roll: :wink:

Sans compter le vieillissement de la lampe qui peux influer dessus, ils peuvent aussi te donner ce type d'argument.

La configuration dans mon profil


SIM2 C3X LUMIS - Movie Palace Acoustic 300C - PCHC ( RYZEN 5 5600X, ASUS STRIX R9 FURY Gaming ) - ANTHEM MRX710 - YAMAHA 6150 - QSC RMX 1850HD - Anti-mode 8033 C - CAD T3 - KCS SR-10A - SUNFIRE HRS-12
Avatar de l’utilisateur
Goldfinger67
Membre HCFR
Membre HCFR
 
Messages: 6847
Inscription Forum: 18 Nov 2008 15:34
Localisation: Aveyron
  • offline

Message » 18 Mai 2016 16:58

Epson ne souffre apparemment pas de problème de vieillissement de matrice. JVC fait aussi parti des bons élèves, le gamma chute un peu mais se rattrape aisément. Ce ne sont pas des DLP mais ils peuvent tenir plusieurs années. Par contre Sony semble avoir de gros soucis sur ce point. On en parle partout sur les forums. Les nouveaux 4K sont parait-il catastrophiques (contraste on/off qui arrive à 2000:1 en moins de 100h chez certains) et le problème est connu sur les hw depuis un moment. Sur le hw65 il a parait-il été corrigé.
Les fortes luminosités que sortent les Sony sont misent en cause sur le vieillissement accéléré des matrices. C'est pour cette raison que j'attends les retours des nouveaux JVC avant de casser ma tirelire!
Francois76l
 
Messages: 829
Inscription Forum: 19 Mai 2009 19:35
Localisation: Essonne
  • offline

Message » 18 Mai 2016 17:04

Je croit également que pour la techno SXRD de sony, la lumière traverse deux fois la matrice, tandis que sur les D-ila de JVC la lumière traverse une seul fois le panneau.

++
athoriac
 
Messages: 1962
Inscription Forum: 24 Mar 2007 22:59
Localisation: 30
  • offline

Message » 18 Mai 2016 17:11

Francois76l a écrit:Epson ne souffre apparemment pas de problème de vieillissement de matrice. JVC fait aussi parti des bons élèves, le gamma chute un peu mais se rattrape aisément. Ce ne sont pas des DLP mais ils peuvent tenir plusieurs années. Par contre Sony semble avoir de gros soucis sur ce point. On en parle partout sur les forums. Les nouveaux 4K sont parait-il catastrophiques (contraste on/off qui arrive à 2000:1 en moins de 100h chez certains) et le problème est connu sur les hw depuis un moment. Sur le hw65 il a parait-il été corrigé.
Les fortes luminosités que sortent les Sony sont misent en cause sur le vieillissement accéléré des matrices. C'est pour cette raison que j'attends les retours des nouveaux JVC avant de casser ma tirelire!


Donc est ce que le vieillissement des panneaux est accéléré avec l utilisation de la lampe en mode haut?
Dernière édition par Fre.Mo le 18 Mai 2016 17:18, édité 1 fois.
Fre.Mo
 
Messages: 4302
Inscription Forum: 19 Déc 2002 10:42
Localisation: Corse
  • offline

Message » 18 Mai 2016 17:12

Bonne info athoriac, je ne savais pas.
Va falloir que tu penses à changer ta signature ;)
Francois76l
 
Messages: 829
Inscription Forum: 19 Mai 2009 19:35
Localisation: Essonne
  • offline

Message » 18 Mai 2016 17:17

Fre.Mo a écrit:Donc est ce que le vieillissement de la lampe est accéléré avec l utilisation de la lampe en mode haut?


La lampe en mode haut accélère son vieillissement c'est certain. Par contre les conséquences sur les matrices je ne sais vraiment pas répondre. Personne ne sait réellement mis à part Sony. ça reste toujours des suppositions.
En lampe haut, les ventilos soufflent plus fort donc en théorie les matrices ne chauffent pas plus qu'en mode lampe bas mais encore une fois suppositions....
Francois76l
 
Messages: 829
Inscription Forum: 19 Mai 2009 19:35
Localisation: Essonne
  • offline

Message » 18 Mai 2016 17:19

Francois76l a écrit:
Fre.Mo a écrit:Donc est ce que le vieillissement de la lampe est accéléré avec l utilisation de la lampe en mode haut?


La lampe en mode haut accélère son vieillissement c'est certain. Par contre les conséquences sur les matrices je ne sais vraiment pas répondre. Personne ne sait réellement mis à part Sony. ça reste toujours des suppositions.
En lampe haut, les ventilos soufflent plus fort donc en théorie les matrices ne chauffent pas plus qu'en mode lampe bas mais encore une fois suppositions....


je voulais parler des panneaux et non de la lampe.
Fre.Mo
 
Messages: 4302
Inscription Forum: 19 Déc 2002 10:42
Localisation: Corse
  • offline

Message » 01 Juin 2016 14:59

Bon hé bien,retour de mon vp,changement de la pièce qui faisait du bruit après essai rapide,(pas eu le temps de le remettre en place ), il ne fait plus ce sale bruit...
a priori ils ont fait quelques réglages mais je n'en sais pas plus.Et j'ai bien eu un vp en prêt (le même modèle qui était d’ailleurs bien calibré).
J'en profite : vous avez des adresses pour commander une lampe (pas du noname),pour ce vp a pas trop cher?
primoe
 
Messages: 17
Inscription Forum: 15 Mai 2009 20:16
  • offline

Message » 01 Juin 2016 19:20

Bon du coup, le SAV a bien fait son taf !
Avec VP de prêt, et résolu ton soucis.
Ravis pour toi, profite bien ! :bravo:
Avatar de l’utilisateur
TriniTa
Membre HCFR
Membre HCFR
 
Messages: 275
Inscription Forum: 04 Mar 2004 18:59
Localisation: 37
  • offline

Message » 02 Juin 2016 6:29

primoe a écrit:Bon hé bien,retour de mon vp,changement de la pièce qui faisait du bruit après essai rapide,(pas eu le temps de le remettre en place ), il ne fait plus ce sale bruit...


Primoe est-ce que tu avais aussi le probleme de flickering ? et l'ont ils également réglé ?
saupiquet
 
Messages: 75
Inscription Forum: 21 Oct 2002 15:20
Localisation: Toulouse et ses environs
  • offline

Message » 05 Juin 2016 15:11

Pour répondre a primoe, j'ai commande sur le site http://dilamp.com/ et j'ai reçu une lampe de marque Philips qui produit une luminosité comme l'original et pour un très bon tarif, pas comme la m... commande sur amazon venue de Chine et qui éclairé comme une bougie et je ne plaisante pas !!!!!
zeaucha
 
Messages: 100
Inscription Forum: 28 Juil 2003 21:45
Localisation: auvergne
  • offline

Message » 28 Sep 2016 17:24

saupiquet a écrit:
primoe a écrit:Bon hé bien,retour de mon vp,changement de la pièce qui faisait du bruit après essai rapide,(pas eu le temps de le remettre en place ), il ne fait plus ce sale bruit...


Primoe est-ce que tu avais aussi le probleme de flickering ? et l'ont ils également réglé ?


réponse un peu tardive,mais j'ai la tete dans le guidon en ce moment....Euh ben j'avais ce probleme temporairement pour etre clair.Je ne l'ai aps revu a nouveau...
primoe
 
Messages: 17
Inscription Forum: 15 Mai 2009 20:16
  • offline

Message » 28 Sep 2016 17:25

zeaucha a écrit:Pour répondre a primoe, j'ai commande sur le site http://dilamp.com/ et j'ai reçu une lampe de marque Philips qui produit une luminosité comme l'original et pour un très bon tarif, pas comme la m... commande sur amazon venue de Chine et qui éclairé comme une bougie et je ne plaisante pas !!!!!


tu as pris la lampe seul avec son support?c'est moins cher sans le support...je me tate..
primoe
 
Messages: 17
Inscription Forum: 15 Mai 2009 20:16
  • offline

Message » 10 Nov 2016 1:40

excuse pour le retard de la réponse, j'ai pris la lampe seul et le changement de celle-ci sur le support est très simple.
zeaucha
 
Messages: 100
Inscription Forum: 28 Juil 2003 21:45
Localisation: auvergne
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message