Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 8 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Avis relatif à la sécurité des amplificateurs NAD C272 et C3

Message » 13 Juil 2007 1:44

jmap a écrit:3 cas en Suede, sauf erreur de ma part (concernant le pays) qui usent du 240 V en standard.
Pas de cas en france (Modération d'Haskil : Si, sur HCFR, réparé avec l'aide de forumeurs, photos publiées, secteur mesuré de 230 volts et je ne te le dirais pas une fois de plus :o ) . Il faudrait, je le répète, des pointes à 250V.... c'est impossible en France


Concernant 'Pas de cas en france', je ne fait que répeter ce qui m'a été annoncé au telephone par BC Acoustique.

Il est évident que je suis moi même incapable de vérifier cette information.

Reste que le problème arrive, ou non.

S'il n'arrive pas, on peut toujours prévenir un problème, qui aurait pu ne jamais arriver.

S'il advient, alors c'est qu'une capa prend feu. Est-ce ce qui est arrivé? Réparation pas vraiment envisageable en général?

Je le répète, je ne fais que transcrire les infos que j'ai eu suite à différents appels à BC, tout en mettant ces infos en perspective avec mon expérience perso de deux 272.


Scytales a écrit:Et la firme NAD elle-même, qui a pris la peine de communiquer sur son site web un avertissement circonstancié et un formulaire électronique de vérification facile d'utilisation par ses clients, parle-t-elle en toute connaissance de cause ou pas ?

Il est évident que je souhaite, comme vous, que Nad ou BC s'expriment.

Reste que c'est logique: les grosses boites se couvrent, et Nad a bien précisé les risques: survoltage continu trés important (pour l'Europe, 250V ou plus) + pas d'aération.

Suite à plusieurs discussions avec des tech ou responsables de BC Acoustique, j'ai déjà demandé, pour nous tous, sur ce forum ou ailleurs, une réponse claire et précise. Ils m'ont annoncé y travailler, comprenant qu'il était de leur intérêt de ne pas laisser dire tout et n'importe quoi, mais que cette réponse devait être validée par NAD. Elle devrait donc ne pas tarder, sous une forme ou une autre, éventuellement sous la forme d'un mail, ou d'une annonce sur un des topics concernant cette question, sur ce forum ou un autre, ou d'une annonce officielle sur leur site.

On sera alors fixé. Ce qui est je crois le seul véritable objectif de la discussion que nous avons tous.
jmap
 
Messages: 159
Inscription: 20 Nov 2005 23:35
Localisation: Monde

Annonce

Message par Google » 13 Juil 2007 1:44

Publicite

 
Encart supprimé pour les membres HCFR

Message » 13 Juil 2007 7:19

Mode modération on :


Jmap écrit : Concernant 'Pas de cas en france', je ne fait que répeter ce qui m'a été annoncé au telephone par BC Acoustique.


Tu n'as pas à te faire le porte parole de l'importateur français sur un sujet qui touche à la sécurité des biens et des personnes. Particuliérement quand tu reprends à ton compte leurs propos, sans le moindre recul. :o

Or, je t'ai répondu ici même chaque fois que tu intervenais sur ce sujet en racontant des choses fausses qu'il y avait des cas connus en France.... vu qu'on en connaissait sur HCFR.

Le minium aurait été que tu prennes en compte... cette information que je donnais. Tu ne l'as pas voulu et tu t'es livré à du trollage.


Jmap écrit : Il est évident que je suis moi même incapable de vérifier cette information.


Et tu n'as pas non plus les connaissances techniques qui te permettraient d'envisager le problème des alimentations de ces deux appareils. CF, ton post sur le power drive :o

Alors ne viens pas nier ce problème d'alimentations potentiellement dangereuses, d'une façon outrancière, pédante et propagandiste.

Et surtout ne viens pas mélanger, une fois encore, ton expérience avec une information en écrivant :

Jmap écrit : Mon expérience d'un de ces 272 "concerné" (voir plus haut) que je possède depuis sa sortie est édifiante à mon sens.


Ce qui est édifiant, c'est la confusion que tu entretiens entre ton opinion personnelle et la notion d'information.

Edifiant et pénible car tu véhicules des fausses informations sur plus d'un sujet que tu maitrises beaucoup moins bien que ton assurance d'expression et le caractère péremptoire et emphatique de ton expression ne le laisse supposer.

Je te colle donc un carton jaune après une mise en garde de Boudze, administratrice association dans un sujet consacré à Atoll.


Alain, staff son.
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 13 Juil 2007 7:34

MCSD18 a écrit:la norme française est 207v mini et 244v maxi.
a savoir que tout les transfos récents que edf installe sont des 410v(tri).
la tension de référence est de 230v.
mais,de plus en plus,on retrouve des tensions supérieure a 240v(charge du réseau,déséquilibre des charges etc...)
donc,ayant la chance d etre prevenu avant sur un éventuel soucis sur ces appareils,il serait un peu stupide de ne pas en tenir compte.
pour ma part,je vais les interroger sur mes 2 c272. :-?



Ne nous oublies pas. Et encore merci pour ton aide.
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 13 Juil 2007 11:54

Car voici, ce que ça a donné chez un forumeur d'HCFR dépanné par Maousse :


http://www.homecinema-fr.com/forum/file ... 02_799.jpg

http://www.homecinema-fr.com/forum/file ... 01_362.jpg

Et comme l'écrit le forumeur qui a eu un condo qui a explosé : "j'ai vérifié le secteur, j'ai 230V alternatifs."


Alain :wink:
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 13 Juil 2007 12:35

Le sujet entier : http://www.homecinema-fr.com/forum/view ... hlight=nad

Les photos plus parlantes :
Image
Maousse
 
Messages: 10421
Inscription: 04 Jan 2005 21:54
  • offline

Message » 13 Juil 2007 12:53

Salut à tous !

Moi je voudrais seulement que tout le monde se calme tranquillement et reprenne la saine voie constructive.

NAD a communiqué un problème, un listing clientèle-touchée est en création, BC France ne s'exprime pas ou peu sur le sujet ....

Attendons que tout cela se mette en marche avant de se tirer des boulets sur ce beau forum.

J'invite donc personnellement à vérifier vos numéros de série sur le site Nad, si vous êtes concerné, inscrivez-vous sur le listing prévu à cet effet et d'ailleurs en langue Française et enfin contactez BC ACOUSTIQUE FRANCE en demandant le mail du directeur SAV France afin de faire remonter un max d'info et alimenter le listing clientèle touchée.

Le reste : Est-ce grave, est-ce possible , dans quelles conditions etc ...on verra bien les décisions prises par NAD et appliquées par BC !!!! :idee:

La seule vraie question à se poser dans l'immédiat : Peut-on continuer à allumer sans risque nos amplis ou devons-nous attendre une marche à suivre sans allumer nos électroniques??

Fred :wink:
FREDO83
 
Messages: 1155
Inscription: 07 Juil 2004 10:32
  • offline

Message » 13 Juil 2007 13:14

C'est ce que nous ne cessons de dire Fredo 83, mais un forumeur passe son temps à minimiser un problème signalé par un constructeur ici, sur ce post, et ailleurs sur le forum.

Je demande donc instamment que l'on attende la réponse de NAD ou de BC Acoustique. Plusieurs forumeurs se sont engagés à nous donner des nouvelles.

Mais je ne tolèrerais aucun post venant affirmer ici qu'aucun cas ne s'est produit en France et qu'il n'y aucun risque potentiels.


Alain, staff son et juridique.
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 16 Juil 2007 20:02

Bonsoir à tous !

Bon des nouvelles fraîches (mauvais jeu de mots :lol: ) du front !

J'ai été contacté par Monsieur le directeur du SAV Nad France (BC ACOUSTIQUE - Très courtois et pro !).

Les amplificateurs concernés sont bien à renvoyer au sav Nad / Bc France via le dépôt chez le revendeur le plus proche de chez vous. Ce revendeur vous sera indiqué par le Sav précité après demande par mail ou téléphone.

Les frais d'envoi aller et retour + modification sont biensûr gratuits et doivent à priori mobiliser votre bel ampli pour une durée comprise entre 7 et 15 jours tout compris.

Voilà, c'est clair et net : Il faut faire modifier son ampli en le renvoyant gratuitement à Bc Acoustique France via un revendeur agrée.
:idee: :idee: :idee:

Fin de la polémique et des "on-dit". après chacun fera ce qu'il veut.

Aucun cas d'ampli touché par ce problème en France dixit BC ACOUSTIQUE France il est vrai.

Pour ma part, mon bel ampli retournera chez BC à la rentrée en début septembre.

Messieurs, :wink:
FREDO83
 
Messages: 1155
Inscription: 07 Juil 2004 10:32
  • offline

Message » 16 Juil 2007 22:29

Merci Fredo 83

Amicalement
jmap
 
Messages: 159
Inscription: 20 Nov 2005 23:35
Localisation: Monde

Message » 17 Juil 2007 8:41

FREDO83 a écrit:Bonsoir à tous !

Bon des nouvelles fraîches (mauvais jeu de mots :lol: ) du front !

J'ai été contacté par Monsieur le directeur du SAV Nad France (BC ACOUSTIQUE - Très courtois et pro !).

Les amplificateurs concernés sont bien à renvoyer au sav Nad / Bc France via le dépôt chez le revendeur le plus proche de chez vous. Ce revendeur vous sera indiqué par le Sav précité après demande par mail ou téléphone.

Les frais d'envoi aller et retour + modification sont biensûr gratuits et doivent à priori mobiliser votre bel ampli pour une durée comprise entre 7 et 15 jours tout compris.

Voilà, c'est clair et net : Il faut faire modifier son ampli en le renvoyant gratuitement à Bc Acoustique France via un revendeur agrée.
:idee: :idee: :idee:

Fin de la polémique et des "on-dit". après chacun fera ce qu'il veut.

Aucun cas d'ampli touché par ce problème en France dixit BC ACOUSTIQUE France il est vrai.

Pour ma part, mon bel ampli retournera chez BC à la rentrée en début septembre.

Messieurs, :wink:



Merci, beaucoup ! Il ne fallait pas sous-estimer le problème signalé par le constructeur lui-même.


En revanche : l'importateur ne peut pas affirmer qu'aucun cas ne s'est produit en France. Il devrait dire qu'il n'a pas eu à réparer un seul appareil qui aurait connu ce problème. Ce qui est différent. Il y a eu plusieurs cas de signalés sur HCFR, dont un a fait l'objet d'un thread pour réparation. Cf. Lien donné par Maousse, modérateur Pro et DIY et... électronicien...


T'ont-ils dit quel était précisément le problème de ces appareils ?
Alain staff son et juridique :wink:
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49568
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 04 Sep 2007 19:57

Salut à tous !

Voilà, mon bel ampli NAD C272 est parti ce jour pour le Sav BC ACOUSTIQUE en espérant que tout se passera vite et bien.

Je vous tiendrai informé dès son retour dans 3 ou 4 semaines après la mise à jour de sécurité effectuée. :idee:

Fred :wink:
FREDO83
 
Messages: 1155
Inscription: 07 Juil 2004 10:32
  • offline

Message » 19 Sep 2007 18:35

Salut à tous !

15 jours pil poil après le dépôt chez mon revendeur : l'ampli est revenu de chez BC ACOUSTIQUE SAV ; nickel !

Deux bandes de garantie ont été collées sur l'arrière du capot depuis l'intervention et c'est tout !

Tout est bien qui fini bien !! Plus qu'un mauvais souvenir désormais cette mise à jour. :wink:

FRED :mdr:
FREDO83
 
Messages: 1155
Inscription: 07 Juil 2004 10:32
  • offline

Message » 19 Mar 2008 20:32

Bonsoir à tous,
je ranime ce post juste pour signaler que j'ai déposé mon C372 il y a environ deux semaines chez Cogedis Bordeaux (revendeur le plus proche de chez moi, 150Km tout de même.....). Ils n'ont fait aucune difficulté pour le prendre en charge et l'expédier chez BC Acoustique tout en m'avouant ne pas avoir entendu parler de cette affaire.
Hier coup de fil: l'ampli est revenu à Bordeaux apparemment mis à jour. Seule surprise: Cogedis me demande de payer le port aller vers BC Acoustique (environ 35€).
Voilà je vais aller le récupérer dès que possible. Est ce que d'autres personnes ont suivi la procédure depuis le temps?
psibe
 
Messages: 429
Inscription: 20 Juin 2002 21:01
Localisation: 40
  • offline

Message » 19 Mar 2008 20:38

psibe a écrit:Bonsoir à tous,
je ranime ce post juste pour signaler que j'ai déposé mon C372 il y a environ deux semaines chez Cogedis Bordeaux (revendeur le plus proche de chez moi, 150Km tout de même.....). Ils n'ont fait aucune difficulté pour le prendre en charge et l'expédier chez BC Acoustique tout en m'avouant ne pas avoir entendu parler de cette affaire.
Hier coup de fil: l'ampli est revenu à Bordeaux apparemment mis à jour. Seule surprise: Cogedis me demande de payer le port aller vers BC Acoustique (environ 35€).
Voilà je vais aller le récupérer dès que possible. Est ce que d'autres personnes ont suivi la procédure depuis le temps?


Salut !

Non non, port aller et retour pris en charge par BC ACOUSTIQUE FRANCE.

Rien à payer !

Fred :wink:
FREDO83
 
Messages: 1155
Inscription: 07 Juil 2004 10:32
  • offline

feu dans mon meuble hifi

Message » 21 Mar 2008 0:00

2h du matin BOUM je suis reveillé par une explosion dans le salon suivie de crepitements! le c272 est flamme!!! apres un vol planné sur la terrasse il s'éteint sous la pluie. un mail suivit d'un coup de fil à BC et ils me l'ont remplacé par 1 neuf... merci BC! moi qui voulais le revendre ... je vais pouvoir tirer un meilleur prix d'un ampli neuf...
mazetois
 
Messages: 169
Inscription: 14 Jan 2008 16:13
  • offline


Retourner vers Amplificateurs Intégrés