Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 30 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

ça peut encore servir ça ?

Message » 30 Aoû 2005 9:43

bonjour

en faisant un peu de rangement je suis tombé sur ce Luxman L-1A:

Image

Image

ça doit avoir 20ans au moins ce truc :D

@+
I2R
 
Messages: 803
Inscription: 27 Déc 2004 19:02
Localisation: 17
  • offline

Annonce

Message par Google » 30 Aoû 2005 9:43

Publicite

 
Encart supprimé pour les membres HCFR

Message » 30 Aoû 2005 9:57

il ne te reste plus qu'à le brancher et l'essayer.

si tu le trouves bon alors il est parfait... au moins pour toi.
ougo
 
Messages: 5743
Inscription: 12 Mai 2004 18:05
Localisation: Lausanne
  • offline

Message » 30 Aoû 2005 10:02

+1
NOIR
 
Messages: 21774
Inscription: 21 Déc 2004 18:31
  • offline

Message » 30 Aoû 2005 20:20

salut

je demandais ça car au lieu de le jetter si ça vaut encore le coup je préfére le donner !

@+
I2R
 
Messages: 803
Inscription: 27 Déc 2004 19:02
Localisation: 17
  • offline

Message » 30 Aoû 2005 20:27

Ah non il ne faut pas le jeter! tu peux effectivement le donner a un jeune qui debute (qui en sera bien content) ou le vendre sur ebay par exemple. tu peux toujours en tirer quelque euros!

@+
paulo11
 
Messages: 4
Inscription: 01 Aoû 2005 0:13
Localisation: CAPENDU
  • offline

Message » 30 Aoû 2005 20:40

Il faudra surement donner un coup de bombe d'air sec à l'intérieur (il a l'air bien poussiéreux en surface) et du spécial contact sur les prises arrières si elles sont oxydées...

François
ifrançois
 
Messages: 1029
Inscription: 14 Fév 2004 21:35
Localisation: 9'3
  • offline

Message » 30 Aoû 2005 20:44

ifrançois a écrit:Il faudra surement donner un coup de bombe d'air sec à l'intérieur (il a l'air bien poussiéreux en surface) et du spécial contact sur les prises arrières si elles sont oxydées...

François


Au sujet de l'entretien des amplis voir nouvelle revue du son de ce mois :wink:

Sinon faut pas jeter ce bel ampli :wink:
denonjohn
 
Messages: 8026
Inscription: 24 Juin 2005 23:05
Localisation: VANNES (56)
  • offline

Message » 30 Aoû 2005 20:59

ifrançois a écrit:Il faudra surement donner un coup de bombe d'air sec à l'intérieur (il a l'air bien poussiéreux en surface) et du spécial contact sur les prises arrières si elles sont oxydées...

François


ben a ma surprise y'a pas d'oxydation sur les contacts AR !! vais ouvrir le capot et lui mettre un petit coup de bombe d'air sec à l'intérieur :wink:

si vous connaissez un chti jeune que ça peux intéresser ben il est a lui il a juste a payer les frais de port :wink:

@+
I2R
 
Messages: 803
Inscription: 27 Déc 2004 19:02
Localisation: 17
  • offline

Message » 30 Aoû 2005 21:04

moi moi :mdr:
denonjohn
 
Messages: 8026
Inscription: 24 Juin 2005 23:05
Localisation: VANNES (56)
  • offline

Message » 30 Aoû 2005 21:14

j'ai dit un chti jeune !! :mdr: :mdr: :mdr: :mdr: :mdr: :mdr:
I2R
 
Messages: 803
Inscription: 27 Déc 2004 19:02
Localisation: 17
  • offline

Message » 30 Aoû 2005 21:20

Ben je suis encore jeune :mdr: :mdr: :mdr:
denonjohn
 
Messages: 8026
Inscription: 24 Juin 2005 23:05
Localisation: VANNES (56)
  • offline

Message » 30 Aoû 2005 21:24

Pour faire croire cela, change ton profil, tu mets chaine midi SoPhi-WaVc en matériel, tu seras plus crédible...

François :mdr:
ifrançois
 
Messages: 1029
Inscription: 14 Fév 2004 21:35
Localisation: 9'3
  • offline

Message » 30 Aoû 2005 21:25

Bon alors, tu l'as branché ? il marche comment ?

car à distance en photo on a un peu de mal à savoir :wink:
ougo
 
Messages: 5743
Inscription: 12 Mai 2004 18:05
Localisation: Lausanne
  • offline

Message » 30 Aoû 2005 21:29

Un truc comme ça histoire de..............

Un pote un jour a exhumé un vieil ampli Technics de son grenier, et comme il n'en faisait rien, je l'ai récupéré!
C'était un gros bébé bardé de gros condos gage d'une bonne efficacité et j'avais hate de l'essayé!
Heureusement j'ai fait ce test avec une vieille paire d'enceintes à deux balles car le bestiau était flingué et m'en a crâmé une!

La morale de l'histoire, c'est qu'il ne faut pas brancher de vieux matos sur de bonnes enceintes
Dernière édition par denonjohn le 30 Aoû 2005 21:30, édité 1 fois.
denonjohn
 
Messages: 8026
Inscription: 24 Juin 2005 23:05
Localisation: VANNES (56)
  • offline

Message » 30 Aoû 2005 21:30

ifrançois a écrit:Pour faire croire cela, change ton profil, tu mets chaine midi SoPhi-WaVc en matériel, tu seras plus crédible...

François :mdr:


Oh l'autre il m'a démasqué :mdr: :mdr: :mdr: :mdr:
denonjohn
 
Messages: 8026
Inscription: 24 Juin 2005 23:05
Localisation: VANNES (56)
  • offline


Retourner vers Amplificateurs Intégrés