Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Fiabilité sur Advance MAA406 + MPP206

Message » 20 Mar 2009 14:01

Ensemble acheté 14 mars 09, installé, la télécommande ne marche pas, SAV Magma, échangé aussitôt, installé à nouveau le 20 mars, la télécommande ne marche pas. Juste au bout de combien on peut en trouver un qui marche normalement?
nikowski
 
Messages: 12
Inscription: 12 Mar 2009 9:44
  • offline

Annonce

Message par Google » 20 Mar 2009 14:01

Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Mar 2009 19:34

et même que la sortie sub ne marche pas
nikowski
 
Messages: 12
Inscription: 12 Mar 2009 9:44
  • offline

Message » 20 Mar 2009 19:45

Quand on est victime de ce genre de panne la première fois : la logique veut qu'avant de partir du magasin avec le modèle échangé : on l'essaie pour vérifier que le nouveau fonctionne.

A part ça, c'est la loi des séries pour cette marque en ce moment !
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49565
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline

Message » 20 Mar 2009 19:48

Suivant notre expérience magasin cette marque, en ce moment, est très peu fiable et n'assure que moyennement le suivi de son SAV.
Baussart
Pro-Commercant
Pro-Commercant
 
Messages: 3067
Inscription: 15 Juil 2004 13:06
Localisation: Reims

Message » 20 Mar 2009 23:16

Baussart a écrit:Suivant notre expérience magasin cette marque, en ce moment, est très peu fiable et n'assure que moyennement le suivi de son SAV.


Je pense sur tout que c'est Advance Acoustics qui n'est pas fiable. J'ai possédé un ampli MAP 207 , j'ai pas arrêté d'être e****dé avec (soudures des boniers HP , potar volume , etc...). J'ai quand même refait un achat par la suite en me disant que peut être je n'avais pas eu de chance. Platine MCD 203II , je l'ai gardé 18 mois et dans ce laps de temps , je l'ai renvoyé deux fois en SAV , pour non reconnaissance de certains disques , au SAV , ils ont soit disant remplacé le bloc optique :lol: , le problême a toujours persisté , en plus des fois , j'avais un méchant bruit , vibration du transfo , je pense ...

Bref pour ma part AA est une marque à fuir comme la peste ,sur HCFR il y a plus de post qui traite des problêmes que des produits AA.

Nikowski , si j'ai un conseil a te donné , c'est de demandé un avoir et de prendre autre chose. Sa marche déjà pas quand c'est neuf , je te laisse imaginé dans 3 ou 5ans.
Dernière édition par dabass le 26 Mar 2009 23:23, édité 1 fois.
dabass
 
Messages: 3203
Inscription: 09 Juil 2007 0:14
  • offline

Message » 21 Mar 2009 19:18

merci dabass. j'ai fait une super réclamation à AA, j'attends la réponse, mais effectivement je crois que je vais tout changer.
vive le Recul Acoustic.
nikowski
 
Messages: 12
Inscription: 12 Mar 2009 9:44
  • offline

Message » 21 Mar 2009 20:32

Mon premier bloc 406 a cramé des la mise sous tension, magma me la changer dans les 2 semaine ils ont etait rapide d'autant que j'habite dans le sud, mais franchement depuis que sa marche, sa mache bien et tres fort! :o .

on verra dans le temps :mdr:
hob
 
Messages: 2339
Inscription: 17 Jan 2009 21:00
  • offline

Message » 23 Mar 2009 16:34

oui mais alors si je change le préampli AA, je prends quoi à la place pour être heureux?
rester dans du pas cher bas de gamme ou genre 1000 e pour du bien? quelque chose qui marche avec mon MMA 406.
y a t il une vraie bonne difference entre tous?
chez Magma où je dois faire l'échange, ils ont rotel, cambridge audio, myryad.
Help me
nikowski
 
Messages: 12
Inscription: 12 Mar 2009 9:44
  • offline

Message » 23 Mar 2009 18:47

Deja je pense pas que le 206+406 est du bas de gamme :mdr: :roll: .

Si tu veux du bas de gamme tu as un bon integré denon pma 500ae la tu va voir ce que c'est du bas de gamme. :mdr: :mdr:
hob
 
Messages: 2339
Inscription: 17 Jan 2009 21:00
  • offline

Message » 23 Mar 2009 22:32

et quoi....?
:roll:
nikowski
 
Messages: 12
Inscription: 12 Mar 2009 9:44
  • offline

Message » 24 Mar 2009 15:53

Rien du tout, change juste ton preamp et prend un autre neuf, tu ne devrais plus avoir de prob.

Toute les marque ne sont pas exempt de souci et de défault,tu est simplement tomber sur une mauvaise serie, ou alors un coli qui a etait trop brutalisé, sa arrive aussi...tu verra quand sa va marcher ce couple vca t'en donner bien+ que pour ton argent, j'ai deja écouter des syteme bien+ onereux sans déceler aucune difference :o sur une meme paire d'enceinte colonne cela va de soi :wink:
hob
 
Messages: 2339
Inscription: 17 Jan 2009 21:00
  • offline

Message » 24 Mar 2009 16:34

ok dac, mais c'est déjà le deuxième que je change.
ou alors c'est moi qui ai un problème.
dis moi t'as un sub de branché dessus et t'arrive à faire les sélections et changer le volume avec la télécommande?
moi pas, pour la 2nde fois
nikowski
 
Messages: 12
Inscription: 12 Mar 2009 9:44
  • offline

Message » 26 Mar 2009 19:24

j'ai pas essayer la sortie sub :mdr:
hob
 
Messages: 2339
Inscription: 17 Jan 2009 21:00
  • offline

Message » 26 Mar 2009 20:15

Et voilà, un client insatisfait de plus... :evil:
On va finir par tous se regrouper...
Pour ma part ils ont carrément refusé de la réparer (platine cd tjrs sous garantie), prétextant un choc... ??? :x :evil: :-?
Elle est allée en tout 3 fois en SAV en 1 an... Je l'ai utilisé quelques heures seulement...
D'abord elle ne reconnaissait plus les disques, puis retour de SAV, et là mon revendeur la branche pour la tester, elle fonctionne, mais fait un gros bruit de frottement... Retour SAV...
Cela a pris pas mal de temps en tout, un peu énervé je me décide à la revendre, mais elle refuse à nouveau de reconnaitre les cds...
Bref retour SAV, et là, on me dit non... Elle ne sera pas réparée, c'est de votre faute...
Bref, plus jamais... 8)
vichi
 
Messages: 306
Inscription: 21 Déc 2006 2:47
Localisation: Angers
  • offline

Message » 26 Mar 2009 21:51

vichi a écrit:Et voilà, un client insatisfait de plus... :evil:
On va finir par tous se regrouper...
Pour ma part ils ont carrément refusé de la réparer (platine cd tjrs sous garantie), prétextant un choc... ??? :x :evil: :-?
Elle est allée en tout 3 fois en SAV en 1 an... Je l'ai utilisé quelques heures seulement...
D'abord elle ne reconnaissait plus les disques, puis retour de SAV, et là mon revendeur la branche pour la tester, elle fonctionne, mais fait un gros bruit de frottement... Retour SAV...
Cela a pris pas mal de temps en tout, un peu énervé je me décide à la revendre, mais elle refuse à nouveau de reconnaitre les cds...
Bref retour SAV, et là, on me dit non... Elle ne sera pas réparée, c'est de votre faute...
Bref, plus jamais... 8)


:o :o :o

Si vraiment tu ne l'as pas cognée : tu n'aurais pas du te laisser faire. Ils ont une obligation de resultat. ca remonte a quand ce probleme ?
Adhérez au club de ceux qui ont la "méfiance infuse", après avoir adhéré à l'association...
haskil
Membre HCFR
Membre HCFR
 
Messages: 49565
Inscription: 06 Déc 2001 2:00
Localisation: Haute Normandie et Paris
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message