Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Exabot [Bot] et 18 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

passage vers du 300B oui mais du bon !

Message » 08 Mai 2012 11:22

Bonjour à tous, je suis depuis quelques jours le déjà très heureux possesseur d'un Air Tight ATM300. je lui tourne encore un peu autour et je ferai un CR quand je le connaîtrai mieux, mais je peux déjà dire que cet ampli est absolument magnifique, et que la différence avec les Quad II, même avec des tubes de course, mes précédents blocs, est étonnante. Pour info, j'utilise en préamp un Leben RS28C et le tout alimente des Tannoy Turnberry SE: la combinaison est assez magique.

Ma question du jour est plutôt technique: j'entends un très léger bruit dans les enceintes, comme un bourdonnement, très léger et constant, qui ressemble à un bruit de transfo. Ce bruit n'est affecté ni par le réglage des atténuateurs sur l'ampli, ni par le réglage du gain sur le préamp, ni même quand je switche le préamp sur la sortie ampli casque (boucle de monitoring non refermée). Par contre il est diminue légèrement quand je passe le réglage de contreréaction sur 2 puis sur 3, sans disparaître totalement. Je précise que ce bruit est vraiment léger, il ne s'entend que quand l'ampli n'émet aucun signal, et à moins d'un mètre des enceintes. Un ami a un ATM1s qu'il a acheté neuf (contrairement au mien...) et me dit qu'il entend aussi un bourdonnement dans les enceintes. Je me demande si c'est normal ou pas, et s'il y a un moyen de l'éviter: vos avis sont les bien venus!
uyaz
 
Messages: 80
Inscription: 22 Juin 2010 10:38
Localisation: 92
  • offline

Annonce

Message par Google » 08 Mai 2012 11:22

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Mai 2012 12:13

uyaz a écrit:Bonjour à tous, je suis depuis quelques jours le déjà très heureux possesseur d'un Air Tight ATM300. je lui tourne encore un peu autour et je ferai un CR quand je le connaîtrai mieux, mais je peux déjà dire que cet ampli est absolument magnifique, et que la différence avec les Quad II, même avec des tubes de course, mes précédents blocs, est étonnante. Pour info, j'utilise en préamp un Leben RS28C et le tout alimente des Tannoy Turnberry SE: la combinaison est assez magique.

Ma question du jour est plutôt technique: j'entends un très léger bruit dans les enceintes, comme un bourdonnement, très léger et constant, qui ressemble à un bruit de transfo. Ce bruit n'est affecté ni par le réglage des atténuateurs sur l'ampli, ni par le réglage du gain sur le préamp, ni même quand je switche le préamp sur la sortie ampli casque (boucle de monitoring non refermée). Par contre il est diminue légèrement quand je passe le réglage de contreréaction sur 2 puis sur 3, sans disparaître totalement. Je précise que ce bruit est vraiment léger, il ne s'entend que quand l'ampli n'émet aucun signal, et à moins d'un mètre des enceintes. Un ami a un ATM1s qu'il a acheté neuf (contrairement au mien...) et me dit qu'il entend aussi un bourdonnement dans les enceintes. Je me demande si c'est normal ou pas, et s'il y a un moyen de l'éviter: vos avis sont les bien venus!

Bonjour,
Le faible bruit que vous entendez me semble normal. C'est l'inconvénient des montages à tube avec peu ou pas de contre réaction.
Je ne connais pas d'amplificateur de ce type totalement silencieux.

Jean
jeandl
 
Messages: 825
Inscription: 17 Fév 2005 1:53
Localisation: Nantes
  • offline

Message » 08 Mai 2012 13:25

Bonjour Jean, merci pour votre réponse. A vrai dire les Quad ne faisaient aucun bruit, d'où ma surprise, mais il est en effet probable que ce soit lié à la contreréaction, puisque son réglage influe sur le niveau de bruit. Bon, ça me rassure, je n'aurai pas à le renvoyer en Allemagne...
uyaz
 
Messages: 80
Inscription: 22 Juin 2010 10:38
Localisation: 92
  • offline

Message » 08 Mai 2012 18:55

pas de contre réaction sur le 300B et la tete dans les pavillons silence absolu....
drune
 
Messages: 247
Inscription: 24 Mai 2008 18:11
Localisation: Montelimar / Orange
  • offline

Message » 08 Mai 2012 19:10

euh... donc le problème reste entier... pas sûr de comprendre: il doit bien y avoir une contreréaction, puisqu'elle est réglable sur le Air Tight, par contre je suis incapable de dire si la contreréaction doit ou peut produire un bruit... mais je sais que son réglage a une incidence sur le bruit que produit l'ampli.
Quoiqu'il en soit, si quelqu'un a une idée de ce que ça peut être, si c'est normal ou pas et s'il y a quelque chose à faire (sachant que le bruit est tout à fait supportable (à peine audible depuis le point d'écoute, et pas du tout audible quand il est noyé dans la musique), mais je préfèrerais être certain que ce n'est pas un dysfonctionnement)...
uyaz
 
Messages: 80
Inscription: 22 Juin 2010 10:38
Localisation: 92
  • offline

Message » 08 Mai 2012 19:13

Il faut debrancher source et préampli pour isoler l'ampli et etre sur que le bruit de fond provient de lui
drune
 
Messages: 247
Inscription: 24 Mai 2008 18:11
Localisation: Montelimar / Orange
  • offline

Message » 08 Mai 2012 19:25

j'ai essayé, sans succès. Par ailleurs, brancher le CD en direct ne change rien, et le préamp produit le même bruit quand il est connecté sur le tuner. Enfin, je n'avais pas ce problème avec mon précédent ampli (blocs mono Quad II)...
uyaz
 
Messages: 80
Inscription: 22 Juin 2010 10:38
Localisation: 92
  • offline

Message » 08 Mai 2012 19:31

Sinon, j'ai la possibilité de changer les tubes d'entrée, mais... ils m'ont été vendus comme testés à 80% (pas neufs), et je n'ai pas encore pu le (faire) vérifier: y a-t-il un risque à installer des tubes qui sont peut-être mal appairés (ce qui suppose qu'on m'ait menti, mais on ne sait jamais), et dont je ne suis pas certain de l'état? En outre, l'ampli est prévu pour recevoir deux 12AU7A/ECC82 et deux 12BH7A: j'ai bien deux 12BH7A (Sylvania), mais les ECC82 sont des 12AU7 (non A) (Philips): est-ce un problème? Par contre pas de 300B sous la main, mais ce sont des Western Electric qui n'ont que 6 mois: j'espère qu'ils sont encore bons...
uyaz
 
Messages: 80
Inscription: 22 Juin 2010 10:38
Localisation: 92
  • offline

Message » 08 Mai 2012 19:39

J'ai eu des tubes qui m'ont donné du souffle et pas qu'un peu, c'est une possibilité
drune
 
Messages: 247
Inscription: 24 Mai 2008 18:11
Localisation: Montelimar / Orange
  • offline

Message » 08 Mai 2012 19:57

oui, c'est bien possible (bon, c'est plus un bourdonnement, un buzz, qu'un souffle, mais ça reste une possibilité). Sais-tu si je cours un risque (à part un son pas optimal), à monter les tubes que j'ai sous la main?
uyaz
 
Messages: 80
Inscription: 22 Juin 2010 10:38
Localisation: 92
  • offline

Message » 08 Mai 2012 20:13

Le A est souvent employé pour Army apres les designation, si c'est le cas cela veut dire que c'est un tube renforcé au tolerance plus strict que les 12AU7 classique mais pour mon cas cela c'eatit produit sur l'equivalent de tes 12BH7A, jamais eu de probleme sur les tubes de preampli.
Si physiquement tes nouveau tubes sont en bon etat tu peux les essayer au pire tu n'aura que de la distortion si il sont mort, attends bien 5mn avant de mettre le son si le pb a disparu
drune
 
Messages: 247
Inscription: 24 Mai 2008 18:11
Localisation: Montelimar / Orange
  • offline

Message » 08 Mai 2012 20:24

OK merci. Advienne que pourra...
uyaz
 
Messages: 80
Inscription: 22 Juin 2010 10:38
Localisation: 92
  • offline

Message » 08 Mai 2012 20:34

Tubes changés: ça n'a pas explosé, mais le bruit demeure... je vais leur laisser le temps de se mettre en place
uyaz
 
Messages: 80
Inscription: 22 Juin 2010 10:38
Localisation: 92
  • offline

Message » 08 Mai 2012 23:51

Marrant, comparés aux tubes "d'origine" (12AU7A Electro Harmonix et 12BH7A manifestement anciens, dont le marquage est effacé mais ressemble a du RCA), le combo Philips/Sylvania a l'air plus mat, avec un peu plus de matière peut-être, mais aussi un peu plus rond, moins nerveux, moins tendu. Pourtant avec un peu de temps, on se rend compte qu'on ne perd pas vraiment en définition (il faudra que j'écoute plus et mieux: ce soir j'avais envie d'écouter de la musique, pas ma chaine...). J'aurais bien du mal à dire ce soir ce que je préfère. Le son a l'air plus plein, mais pourrait être simplement plus rempli, et finalement moins proche de la réalité... Il faudra aussi que je fasse des essais en croisant les combos.
Quoi qu'il en soit, ça ne règle pas mon pb de bruit de fond, donc vos suggestions restent les bien venues!
uyaz
 
Messages: 80
Inscription: 22 Juin 2010 10:38
Localisation: 92
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message