Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 27 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

qui connait le Kenwood A34 (help)

Message » 14 Jan 2004 21:31

Merci car rien sur le Web et chez le vendeur.
Donc Help-me.
:roll: :roll:
molin
 
Messages: 13
Inscription: 02 Nov 2003 15:52
  • offline

Annonce

Message par Google » 14 Jan 2004 21:31

Publicite

 
Encart supprimé pour les membres HCFR

Message » 15 Jan 2004 0:09

inconnu au bataillon, tu es sur de la référence?
as tu une photo?
Pontiac
 
Messages: 1021
Inscription: 16 Nov 2002 21:34
Localisation: Auvergne
  • offline

Message » 15 Jan 2004 0:29

Merci de la réponse:
Donc c'est marqué:
Kenvood Integrated Stereo Amplifier A34
mais rien nul part comme infos.

bien à toi.
Michel

Ps:
Je crois qu'il à été vendu en France?
Quand ? Je ne sais pas;
Ps bis:
as tu besoin d'autres infos?
Re-merci !

Ps bis comment vous envoyer une photo ?
molin
 
Messages: 13
Inscription: 02 Nov 2003 15:52
  • offline

Message » 15 Jan 2004 1:34

désolé, trouve pas! :oops:

pour envoyer une photo, aprés avoir composé ton texte, juste au dessus des boutons prévisualisation et envoyer, tu as la possibilité de joindre des fichiers, la page se réaffiche et tu peux rechercher le fichier (l'image à joindre) sur ton disque dur :lol: :lol:

à+ :wink:
Pontiac
 
Messages: 1021
Inscription: 16 Nov 2002 21:34
Localisation: Auvergne
  • offline

Message » 15 Jan 2004 1:44

houla...le KA32 me parle mais pas le 34...
mais ça date...non ?
si c est ce que je crois ...il a au moins 15/20 ans cet ampli...???
8)
alain elecson KLS
Pro-Commercant
Pro-Commercant
 
Messages: 1970
Inscription: 11 Oct 2002 0:17
Localisation: paris -paris-pariiiis

Message » 15 Jan 2004 1:57

Une (mauvaise) photo

Merci à vous
Ps:
c'est un A34.
Il ne parrait pas si vieux ?

:-(
, ca marche pas sur mon mac.
Impossible d'inserrer une image ou alors je m'y prends mal?
[/img]
molin
 
Messages: 13
Inscription: 02 Nov 2003 15:52
  • offline

Message » 22 Jan 2004 0:06

Bonsoir
Pour infos:
Kenwood france m'a répondu par ce mail:
Je cite:

"Nous vous remercions tout d'abord de l'intérêt que vous portez à notre
marque,
Cet ampli a été mis sur le marché en 1990, voici ces caractéristiques :
- Puissance (DIN à 1 kHz sous 8 Ohms) : 2x40W
- Distorsion harmonique totale : 0.02%
- Rapport signal/bruit :
- Phono : 72 dB
- CD,Tuner,Aux Tape : 96dB
- Réponse en fréquence : 20Hz-50kHz
- Consommation : 140W
- Poids : 6.9 kg

Espérant avoir répondu à vos attentes.

Cordialement
Service Marketing Kenwood "

Donc merci à eux.

Je ne sais pas ce que vaut cet ampli mais c'est déjà un début de réponse.
pour les tests c'est pas le top.
Il faudrait sans doute changer les borniers HP et certains cables à l'intrerieur.
On m'a dit que le cable secteur est important.
Est-ce vrai?
Faut'il le changer?
et que faire d'autre sauf nettoyer les prises d'entrée?
Je suis désolé je débutte un peux

:oops: :oops: :oops:
merci pour votre aide.

Ps:
Ma question est en fait la suivante:
Comment améliorer un ampli de base pour qu'il "sonne" mieux en dehors des cables externes (Hp ou autre)?
molin
 
Messages: 13
Inscription: 02 Nov 2003 15:52
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message