Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Exabot [Bot] et 23 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Son "tube" ?

Message » 04 Sep 2008 17:37

[
alenya a écrit:Et si vous n'entendez pas la différence entre deux câbles c'est que vous êtes sourds. Passons.

Salut. Toi qui a visiblement fait des études d'électroniques, comment expliques tu qu'il puisse y avoir une différence de son entre deux cables ? Du courant, c'est du courant et du cuivre du cuivre, non ? Surtout à 1 volt ou 2 ??? Sur 3 mètres, il ne doit aps y avoir une résistance si importante... J'ai vu dés cables vendus à 23.000 € les 2 x 3 mètres. Je me demande quel genre d'abruti est capable d'acheter çà... Ooops, je suis hors sujet. Désolé.
bidul06
 
Messages: 48
Inscription: 21 Déc 2006 19:07
Localisation: Le Cannet
  • offline

Message » 06 Sep 2008 11:04

Mambosun a écrit:Bon c'est une classe de produit un peu différente, mais pour info j'utilise régulièrement mon Twin Reverb depuis 22 ans avec tous ses tubes (principalement 6L6GC et 12 AX7) d'origine sans problème... :wink:


Je cite:
"Generally, preamplifier tubes last 5,000 hours or more, while power amplifier output tubes will last up to 2,000 hours. Near the end of their useful sonic life, aging vacuum tubes may degrade the sonic character of the product(s) they are used in. The sound may become somewhat dry and lifeless, with a noticeable decrease in harmonic richness or bloom. Bass response may be diminished, and musical dynamics may flatten out or compress. "

C'est pas moi qui l'ai dit cette fois, c'est extrait de là:
http://www.audioresearch.com/vacuum.html

D'un autre côté, comme chez Kora et beaucoup d'autres, ils "poussent" un peu sur la pola. D'autres marques sont moins dures avec leurs tubes (Audio-Note, ...). Mais cela donne généralement un son plus rond, plus vintage et moins transparent ...

Et cela, c'est s'il n'y a pas de problème car un tube qui lache au bout de 2 ou 3 mois, cela n'est pas rare pour certains type (6C33, 829, 845 ...) !

Cordialement
FDRT
FDRT
 
Messages: 6575
Inscription: 23 Jan 2004 19:48
  • offline


Retourner vers Amplificateurs Intégrés