Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités

Tout sur le matériel pour la réception satellitaire / TNT / câble...

pb +cube !!

Message » 16 Mar 2009 19:04

bonsoir a tous

voila mon probleme je suis au tout debut de l'installation du cube, choix de l'antenne "individuelle, twin ou collective" et je choisis individuelle et puis je suis sur la recherce du canal sauf que la rien ne se passe et si j'appuie sur parametres ou type d'antenne mon cube bloque tout, telecommande etc,... oblige de faire un hard reboot. ma question est y a t il un moyen de reinitialiser tout les parametres du cube par usb ou un autre moyen si vous avez la solution svp ? merci
gniagnia
 
Messages: 1
Inscription: 23 Mar 2008 12:44
  • offline

Message » 17 Mar 2009 11:39

Bonjour,

Brebis cubiste égarée, tu devrais pouvoir obtenir une solution à ton problème au sein du troupeau des cubistes. Facilement reconnaissable.
Mais attention, si c'est sans conséquences, il est scindé en deux parties.
Quant à ton message. peut-être n'as-tu pas assez attendu entre chaque opération ?
Car le Cube est souvent assez lent.
D'ailleurs, vérifie si le terme - patientez - est toujours inscrit en haut à droite de l'écran.

Bonne journée.
ajr
Administrateur Forum Univers Casques
Administrateur Forum Univers Casques
 
Messages: 21197
Inscription: 06 Oct 2007 10:34
Localisation: Cannes 06400
  • offline

Message » 18 Mar 2009 15:05

Je verrouille.
Salvor Hardin
 
Messages: 23719
Inscription: 27 Oct 2004 11:21
Localisation: A droite en sortant du frigo...
  • offline


Retourner vers Décodeurs TNT / Câble / Satellite / ADSL

 
  • Articles en relation
    Dernier message