Modérateurs: Staff DIY, Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

bzz avec AMPLI LM1875+NE 5532

Message » 01 Mar 2009 21:01

bonjour

je viens de realiser un ampli à base de lm 1875 + ne 5532 et mon soucis est que j'ai un bzz dans les enceintes en augmentant le volume et quand je met le potard a fond plus de bzz mais un bruit de souffle
quels sont les causes et que puis je faire

d'avance merci pour votre aide


olivier
momo621
 
Messages: 3
Inscription: 01 Mar 2009 20:53
  • offline

Message » 10 Avr 2009 14:13

Bonjour,

Se n'est pas simple de réalisé un montage audio....

Je dirais mauvaise soudure, fils se croisant, mauvaise isolation de l'alimantation (transfo, trop près de l'electronique, emettant un gtrop grand champ magnétique...) condensateur de filtrage mal qualibré ?
Optoma HD50, Pioneer BDP-LX58, Toshiba HD-XE1, Marantz SR5003, Denon SACD 5.1 HDMI, Acoustic Energy aegis 6.0 + Sub DIY JMlab 38wx.
Marantz SC80 + 2 SM80, Denon DCD 2010ae, Seas Coax Mag18 DIY, filtre actif DIY.
Mini salle dediée, sonde HCFR, Harmony 1000
Willou
 
Messages: 5449
Inscription: 13 Aoû 2003 10:18
Localisation: Banlieue Parisienne (Yvelines)

Message » 19 Avr 2009 21:46

merci de votre aide j'ai trouve ça venez de la sortie ligne du pc j'ai fait un essais sur un autre et plus de bzz
momo621
 
Messages: 3
Inscription: 01 Mar 2009 20:53
  • offline



Retourner vers Amplis et Préamplis

 
  • Articles en relation
    Dernier message