ModĂ©rateurs: Staff Home-CinĂ©ma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistrĂ© et 25 invitĂ©s

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

506XDE et format image

Message » 03 Nov 2005 10:05

Bonjour,
depuis peu de temps je suis possesseur d'un 506XDE.
hier soir en regardant un film sur une chaine csat, en mode zoom, j'ai apercu deux bandes latérales noires d'environ 1 cm bref l'image ne touchait pas les bords (cellules non sollicitées).
j'ai changé de mode image en 4/3 les caches lateraux sont apparus mais toujours ces deux bandes latérales.
meme phénoméne sur le film de TF1 par la TNT.
par contre l'image touche les bords en essayant d'autres sources en utilisant les memes entrées (autres chaines TV ou entrée HDMI ).
une petite idée ?
merci.
alain33
alain33
 
Messages: 44
Inscription: 05 FĂ©v 2005 19:41
  • offline

Message » 06 Nov 2005 22:15

bienvenue sur le forum :wink:

je te conseille d'alller poser ta question dans le topic des 436 et 506, il y a bien un des possesseurs du 50" qui va te répondre

http://www.homecinema-fr.com/forum/view ... t=29764584
tous les mots comptent - merci de cliquer sur les liens....
alfa
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 13814
Inscription: 27 Avr 2003 14:33
Localisation: RĂ©gion parisienne
  • offline

Message » 14 Nov 2005 10:10

bonjour et merci, c'est logique, chose faites aujourd'hui.
alain33
alain33
 
Messages: 44
Inscription: 05 FĂ©v 2005 19:41
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message