Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

PB connexion LE40M86BD / HDMI

Message » 17 Juin 2007 23:09

Je viens d'acquérir le samsung LE40M86BD et impossible de le connecter à mon lecteur DVD Samsung (neuf aussi) via 1 câble HDMI, en fait, rien ne se passe (alors que ça fonctionne avec la péritel...). Dans la liste des sources il y a bien : TV, ext.1, ext.2, DTV auxquels je peux accéder mais pour HDMI1, HDMI2, HDMI3, c'est grisé et je ne peux même pas me positionner dessus!!!

Comment fait-on pour activer le mode HDMI sur cet écran?
merci de votre aide!!
k-roll-in
 
Messages: 5
Inscription: 17 Juin 2007 22:58
  • offline

Annonce

Message par Google » 17 Juin 2007 23:09

Publicite

 
Encart supprimé pour les membres HCFR

Message » 18 Juin 2007 9:34

Déplacé dans Plasma/lcd.
Bardamu voyage
 
Messages: 13094
Inscription: 04 Avr 2004 8:46
Localisation: Paris
  • offline

Message » 18 Juin 2007 9:46

Désolée si ma demande est déplacée ici, en tout cas je suis sur cette TV depuis hier am et je n'ai trouvé que ce forum pour éventuellement m'aider (je ne pensais pas que cela pouvait être déplacé de demander de l'aide à des "spécialistes"). Par contre peut-être pourriez-vous m'indiquer un endroit où l'on pourrait répondre me venir en aide ?
merci.
k-roll-in
 
Messages: 5
Inscription: 17 Juin 2007 22:58
  • offline

Message » 18 Juin 2007 9:56

vérifie que ton lecteur DVD est bien configuré pour sortir une image sur l'HDMI... !
CHli
 
Messages: 103
Inscription: 10 Fév 2005 16:27
  • offline

Message » 18 Juin 2007 10:09

En fait qd je vais ds le setup du lecteur dvd (qd il est connecté à la TV par péritel, sinon pas accès au setup...), il y a bien un menu HDMI, mais je ne peux pas y accéder parce que c'est grisé (pas en surbrillance). Je précise que mon lecteur dvd est le samsung 1080p7.

merci.
k-roll-in
 
Messages: 5
Inscription: 17 Juin 2007 22:58
  • offline

Message » 18 Juin 2007 14:32

essaye un autre cable hdmi moi j'ai eu ce probleme là au debut.

j'ai pris un cable hdmi a la norma 1.3 et là plus de soucis
al76
 
Messages: 23
Inscription: 21 Aoû 2006 20:32
  • offline

Message » 18 Juin 2007 15:01

k-roll-in a écrit:En fait qd je vais ds le setup du lecteur dvd (qd il est connecté à la TV par péritel, sinon pas accès au setup...), il y a bien un menu HDMI, mais je ne peux pas y accéder parce que c'est grisé (pas en surbrillance). Je précise que mon lecteur dvd est le samsung 1080p7.

merci.

Et tu branches les deux câbles ?
Par exemple pour mon ancien pio, quand j'ai voulu passer du RGB péritel au YUV, il m'a fallu brancher les 2 câbles pour "dégriser" l'option YUV.
pat18
 
Messages: 2842
Inscription: 12 Jan 2007 23:48
  • offline

Message » 18 Juin 2007 22:30

Merci pour vos réponses, apparemment le câble fonctionne (essai sur autres matos), et je vais rapporter le lecteur demain parce que ça vient peut-être de là (essai du lecteur sur d'autres TV et ça ne fonctionne pas non plus...)
k-roll-in
 
Messages: 5
Inscription: 17 Juin 2007 22:58
  • offline


Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message