Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Yahoo [Bot] et 5 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Prblème avec Hitachi 42PD5200

Message » 01 Nov 2005 10:42

C'est la premiére fois que je poste içi et j'éspére placer mon sujet au bon endroit. Cela fait un moment que je lit ce forum et la mine d'infos collectées grace à la fonction recherche m'a aider plus d'une fois.

Je precise que je suis encore debutant en HC....

J'ai un souci avec mon plasma Hitachi :

Avec les lecteurs DVD ( plusieurs de tester, mais aucun en progressive, pas encore ça en stock...) j'ai un gros souci d'affichage des dégradés. Il apparait des "zones" comme si sous PC il manquai des couleurs. Cela apparet vraiment partout même jusque sur les visages et donne un coté "métalique"vraiment génant. Le problème ne semble pas apparaitre sous Canal Sat si je ne passe pas par le lecteur/graveur DVD mais apparet si je passe par ce lecteur ! J'ai retourner le problème dans tous les sens et je ne comprend pas ! Comme j'ai epuisé le moteur de cherche je me permet de poser ma question.

J'ai générer ces images qui illustre bien le phénoméne :

Une images telle que celle-ci...

Image

...sera affiché comme cela ( en moins "violant" tout de même ! ):

Image

Alors ? Réglages, branchement ou retour SAV ?
Merci d'avance.
Vincent
Löcki
 
Messages: 3
Inscription: 17 Oct 2005 19:35
  • offline

Annonce

Message par Google » 01 Nov 2005 10:42

Publicite

 
Encart supprimé pour les membres HCFR

Message » 01 Nov 2005 10:46

L'effet dont tu parle s'appelle le moirage, et est souvent constaté dan sles zones sombres, dû notemment à un problème de restitution des couleurs souvent limité par certaines technologies, voir marques.

Donc si j'ai bien compris, tu as peu de problème avec canal sat, mais énormement avec ton lecteur dvd ?

Peux tu nous dire quel est la marque/modèle de ton lecteur et de quel façon tu la branché sur le plasma.

merci
r4m
 
Messages: 8155
Inscription: 01 Déc 2004 23:39
Localisation: ici

Message » 01 Nov 2005 10:52

Impossible d'aller chercher le sinfos sur el site hitachi france... rien ne fonctionne.

D'après son-video, la dalle est en 16,7 millions de couleurs, cela pourrait également expliquer le fait que le moirage soit persistant, surtout si tu alimente la dalle avec un mauvais lecteur et/ou une mauvaise connectique.

Il est apparemment possible d'y connecter un lecteur DVD en YUV et/ou en DVI, je te le conseille fortement.

Par contre, il n'est pas HDREADY ce plasma ?
r4m
 
Messages: 8155
Inscription: 01 Déc 2004 23:39
Localisation: ici

Message » 01 Nov 2005 11:00

Et bien ! D'abord merci pour la rapidité de réponse :D

Donc si j'ai bien compris, tu as peu de problème avec canal sat, mais énormement avec ton lecteur dvd ?


C'est bien ça !

Pour le moment en lecteur DVD je n'ai rien de bien terrible :

Philips DVDR3355
Philips DVD733 ( ancien mais peut ter le meilleur des trois ? )
Et un lecteur Divx Huyndaï DVD22HYDX

Coté brachement je suis soit branché avec un prise peritel sur l'entrée AV4 soit avec avec prise RCA sur l'entrée AV3. Je ne constate pas de différence entre ces deux brachements. Je precise que j'ai fait confiance au vendeur et que ces deux cables sont de bonne qualité ( ce n'ai pas la prise peritel tout en plastique d'origine :mdr: )

Donc pour vous ce n'est pas un souci necessitant un retour SAV mais une optimisation obligatoire de mon instalation ( je stress à l'idée d'un problème avec l'ecran ! )
Löcki
 
Messages: 3
Inscription: 17 Oct 2005 19:35
  • offline

Message » 01 Nov 2005 11:42

Est ce que le passage à un lecteur prograssive scan et branchement en YUV réglerai le problème ? Je devais y passer d'içi un moment mais là je suis pret à foncer dans mon magazin pour tordre le cou à ce phénoméne qui me pourrit la vie !
Löcki
 
Messages: 3
Inscription: 17 Oct 2005 19:35
  • offline

Message » 01 Nov 2005 12:24

Oui et fais le rapidos :)
r4m
 
Messages: 8155
Inscription: 01 Déc 2004 23:39
Localisation: ici


Retourner vers Ecrans HD