Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

Questions sur utilisation Samsung LE40M73BD

Message » 19 Fév 2007 12:30

Je viens de faire l'acquisition d'un LCD SAMSUNG LE40M73BD, au prix très interessant de 1419 € et livré en 5 jours !!.
Par contre l'installation pour obtenir une image optimale est assez délicate et je remercie tous ceux qui sur ce forum donnent quelques indications très utiles.

Cependant j'ai 3 questions pour savoir si j'ai un dysfonctionnement, un mauvais paramétrage ou si c'est normal sur ce modèle, à savoir :
1) Lorsque je coupe la télé avec le bouton, elle reste en veille (voyant bleu toujours allumé), si c'est normal sur ce modèle c'est pas très écolo !
2) Je n'arrive pas à faire fonctionner le PIP ("Indisponible"), si je me référe au tableau de paramétrage (page 18) en fonction TV je devrais pouvoir l'activer pour avoir le DTV dans le PIP, mais lorsque je vais dans le menu "Images" impossible de passer le PIP sur "Marche".
3) Je n'ai pas trouvé de code pour faire fonctionner mon magnétoscope Thomson (VPH 6880) et ce malgré avoir essayé tous les codes de 000 à 080 !

Autres questions :
- Comment utiliser la carte CI (PCMCIA ,) quelles sont les chaines cryptées que l'on peut obtenir en TNT (par exemple CANAL +) et par quelle procédure ? Faut-il une liaison téléphonique ?
- Je n'ai pas encore utilisé la fonction "WISELINK" par carte Compact Flash ou clé USB, quelqu'un a t'il des commentaires ou des conseils ?
- Comment intervenir pour utiliser ou non le "Contraste dymamique" et "Capteur de luminosité ?
Faut'il désactiver ces fonctions, cela apporte t'il quelque chose pour certains modes ?

Merci d'avance pour vos réponses qui peuvent me permettre éventuellement d'agir auprès du SAV Samsung.
Quelqu'un sait'il où s'adresser (j'habite le Var), ce service fonctionne t'il correctement ? y a t'il un moyen de poser des questions à Samsung par Internet ?
MINI 42
 
Messages: 1
Inscription: 18 Fév 2007 11:48
Localisation: La Seyne S/Mer (var)
  • offline

Message » 23 Fév 2007 13:22

Bonjour Mini,
etant posséseur de cet ecran depuis peu, je peux te donner quelques reponses...
D'abord, concernant la led bleue en bas de l'ecran, tu peux la desactiver dans les menus de config. Tu peux la trouver dans le menu ou se trouve l'activation du mode jeu. C'est la fonction Blueye qu'il suffit de desactiver.
Ensuite, concernant le mode le "Contraste dymamique" et "Capteur de luminosité", ils peuvent egalement être désactivés mais cette fois dans le menu Usine.
N'etant pas chez moi, je n'ai plus la la manip à effectuer maus tu peux la retrouver sur le post referant du LE40M73BD (vers la 50eme parge je crois) :
http://www.homecinema-fr.com/forum/view ... highlight=
Attention, il faut d'abord activer le mode debug pour desactiver ces 2 options.
Perso, j'ai laissé ces 2 options car la variation de luminosité ne me derange pas.
De plus, prends bien garde à ne pas mettre pas changer n'importe quoi dans ce menu, c'est assez pointu.
Voilou, pour le reste, je ne suis pas au jus.
kobaturtle
 
Messages: 7
Inscription: 22 Déc 2006 12:37
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message