Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: andbra, biosphere44, BOUSJEROME, dufy, Duss85, fendrede, ghaleon111, Khornthael, le loup celeste, Liquidus00, Lounch, mekilekon, moiata, Onijud, Playcubeman, Rominsky, squall049, thales, xlaur et 64 invités

Le forum pour parler des écran Ultra Haute Définition (4K)...

[LG OLED + LCD] Recensement artefacts Trumotion

Message » 04 Jan 2017 16:40

J'ai également ce phénomène sur mon 65C6V, mais bon, avec Philips c'était kif kif, enfin pas tout à fait la même bouillie !
Sony est meilleur au niveau traitement, cela ne fait aucun doute !
Avatar de l’utilisateur
buss
Staff Home-Cinéma
Staff Home-Cinéma
 
Messages: 7593
Inscription: 31 Aoû 2002 23:12
Localisation: France
  • offline

Annonce

Message par Google » 04 Jan 2017 16:40

Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Jan 2017 17:02

bonjour

je suis possesseur du e6v en 65 pouces
je pense pas avoir la meme chose que vous ou alors bcp moins prononcé, il me semble par contre que j'ai du macrobloking
du coup moi qui suis avec la version qui se termine par .65 il vaut mieux que je ne fasse pas de mise à jour ?
niveau réglages un peu la galère mais bon pour la box tv l'image ca va et en general pour les films en 1080 c'est vraiment top
j'avoue que sur Netflix autant l'image est superbe et autant au début je faisais wow, maintenant je Remarque sur certains changements de cameras quelque chose de space et la je pense que cela ressemble à ce que vous décrivez
j'ai aussi vu ca dans des scenes sombres
et clair que au prix de 3999 eur je peux m'attendre à du Presque parfait voir du parfait
johndisjohn
 
Messages: 323
Inscription: 04 Jan 2017 14:14
  • offline

Message » 04 Jan 2017 19:14

C'est encore pire sur les animations, c'est carrément des textures qui manquent avec le trumotion. Depuis la MAJ d'octobre/novembre le trumotion saccade encore plus sur signal autre que 24P.
Les multiples bug du trumotion m'ont fait renvoyer définitivement mon 55B6, dommage.
burne
 
Messages: 2094
Inscription: 30 Juin 2002 13:35
Localisation: MARS
  • offline

Message » 04 Jan 2017 19:58

Série 11.22.63 lors des flashs de la fin de l'épisode 6 des artefacts dans les néons sur 55B6V avec truemotion sur 3.
copernic42
 
Messages: 691
Inscription: 27 Mai 2006 18:37
Localisation: 42

Message » 04 Jan 2017 20:05

Alex, tu commences à avoir de l'eau à ton moulin.

"Tant mieux" pour espérer faire bouger LG sur ce point.

Tex :wink:
Dernière édition par TEXAVERY le 04 Jan 2017 20:42, édité 1 fois.

La configuration dans mon profil


Eh Marge !!!, elles sont où mes côtes de porc ???
Avatar de l’utilisateur
TEXAVERY
Membre HCFR
Membre HCFR
 
Messages: 5273
Inscription: 15 Avr 2003 13:15
  • offline

Message » 04 Jan 2017 20:37

faut pas espérer grand chose sincèrement... :-?
tonton D.
 
Messages: 1435
Inscription: 10 Sep 2016 12:17
  • offline

Message » 04 Jan 2017 20:49

Hello,

J'ai moi aussi le soucis sur un 55 pouces E6V.
je ne regarde pas souvent la tnt donc je ne me prononcerais pas sur cette source.
Mais pour ce qui est des bluray et mkv, je constate des artefacts principalement sur le contour des sous-titres et des visages. que la source soit en hdmi ou usb.
Il me semble aussi que le problème est plus prononcé quand l'arrière plan est d'une couleur dominante marron clair (genre de la terre, le tronc des arbres, de la roche...).

Vu le prix de la tv c'est clairement moyen. j'en attend plus rigueur de LG sur son algorithme de traitement d'image.

grimm.
grimm
 
Messages: 4
Inscription: 18 Juin 2014 15:12
  • offline

Message » 05 Jan 2017 8:05

Pour Oblivion, c'est à quel moment pour les artefacts?
copernic42
 
Messages: 691
Inscription: 27 Mai 2006 18:37
Localisation: 42

Message » 05 Jan 2017 11:38

copernic42 a écrit:Pour Oblivion, c'est à quel moment pour les artefacts?


Au début avant le titre, quand il se prépare pour monter dans son aéronef et qu'il sort de sa maison perché dans les nuage.

La configuration dans mon profil


Source HC: PCHC GTX1060 / Auzentech X-Fi Prelude Source Hifi: Asus Essence ST -> DSPiy
Ampli HC/Hifi: Ampli DIY 7x250w IRAUDAMP7S TV: SAMSUNG 65Q9F (en calibration...)
Enceintes: JAMO THX ONE (en prêt en attendant le 5.1 Full DIY)
Avatar de l’utilisateur
AlexScan
Membre HCFR
Membre HCFR
 
Messages: 9701
Inscription: 27 Déc 2005 20:57
Localisation: Val d'Oise
  • online

Message » 05 Jan 2017 12:35

TEXAVERY a écrit:Alex, tu commences à avoir de l'eau à ton moulin.

"Tant mieux" pour espérer faire bouger LG sur ce point.

Tex :wink:


Ouais mais j'aimerais bien qu'on soit au moins une vingtaine pour leur refaire un petit "coucou" en mail

La configuration dans mon profil


Source HC: PCHC GTX1060 / Auzentech X-Fi Prelude Source Hifi: Asus Essence ST -> DSPiy
Ampli HC/Hifi: Ampli DIY 7x250w IRAUDAMP7S TV: SAMSUNG 65Q9F (en calibration...)
Enceintes: JAMO THX ONE (en prêt en attendant le 5.1 Full DIY)
Avatar de l’utilisateur
AlexScan
Membre HCFR
Membre HCFR
 
Messages: 9701
Inscription: 27 Déc 2005 20:57
Localisation: Val d'Oise
  • online

Message » 05 Jan 2017 12:48

Pour ma part, j ai vu ces artefacts sur netflix en regardant étranger things
le tru motion également, suivant les réglages, saccade parfois
Apres, meme si je n ai pas pu passer bcp devant la tv, en effet, c est pas parfait sur la tv via freebox, mais pour le peu que j ai testé en blu ray via ps4, notamment prometheus en 2D et sos fantômes 3 en 3D, l image est vraiment top
J ai aussi testé une demo 4k via usb... superbe
donc en effet, la tv est très sensible à la source
sbdou78
 
Messages: 143
Inscription: 20 Mai 2011 15:43
  • offline

Message » 05 Jan 2017 13:59

J'ai moi aussi des artefacts même si je n'ai pas l'impression qu'ils soient aussi importants.
A la sortie du carton, je n'avais remarqué aucun artefacts avec les même réglages, je pense qu'ils sont apparus ou se sont nettement aggravés après la mise à jour que j'avais refusée initialement.
Ceci étant dit, j'ai regardé pas mal de full blu ray en 2D ou 3D et je reste à chaque fois :o :love: :love: par l'image.
C'est l'effet inverse sur la tnt....
zx
 
Messages: 324
Inscription: 06 Sep 2003 14:06
Localisation: Normandie
  • offline

Message » 05 Jan 2017 15:46

J'ai l'impression que les artefacts sont aussi du à l'upscaling.
Hier j'ai comparé Deadpool en 1080p et 4k.
Pendant le générique du début, quand que le logo Marvel disparait avec un effet de fondu j'ai des (gros!!!) artefact sur les lettres de Marvel en 1080p.
Sur la version 4k je n'ai aucun artefact alors qu'il s'agit exactement des mêmes réglages.
grimm
 
Messages: 4
Inscription: 18 Juin 2014 15:12
  • offline

Message » 05 Jan 2017 15:47

Bizarre, moins sur les 4K j'ai aussi des artefacts.

Tex

La configuration dans mon profil


Eh Marge !!!, elles sont où mes côtes de porc ???
Avatar de l’utilisateur
TEXAVERY
Membre HCFR
Membre HCFR
 
Messages: 5273
Inscription: 15 Avr 2003 13:15
  • offline

Message » 05 Jan 2017 15:59

@Texavery
C'est à prendre avec des pincettes, je n'ai tester que ce film en 4k.
Mais je voulais mettre en avant la différence de comportement sur le même film avec les même réglages mais des résolutions différentes.
Je pense que l'upscaling fait par la tv n'arrange pas les choses.
grimm
 
Messages: 4
Inscription: 18 Juin 2014 15:12
  • offline


Retourner vers Ecrans UHD (4K)

 
  • Articles en relation
    Dernier message