Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 35 invités

Toutes les enceintes HiFi

Question sur Jamo E350

Message » 28 Oct 2003 21:28

J’ai acheté il y a quelques semaines des enceintes colonnes Jamo E350. J’en suis très content mais je me pose une question. De quoi peut venir (et est-ce normal) le petit bruit qui se produit quand je met assez fort (et même très fort) et surtout quand je met beaucoup de grave. Ce petit bruit se produit quand les membranes bougent beaucoup et c’est un bruit métallique comme si un fil (de cuivre par exemple) vibrait contre quelque chose. J’ai même l’impression que cela vient de l’intérieur des HP. Il faut s’approcher de très près de l’évent pour l’entendre mais ça m’inquiète un peu.
Est-ce normal ? Faut-il une période de rodage ?
Merci d’avance pour vos réponses.
kennyhifi
 
Messages: 2
Inscription: 28 Oct 2003 21:22

Message » 28 Oct 2003 22:58

Déjà oui il faut une période de rodage, mais malgré tout je pense que tes HP sont en train de talonner ... risque de casse, éviter les niveaux élevés.

A+
Velvet
Velvet
 
Messages: 1428
Inscription: 19 Fév 2003 1:14
Localisation: Le bonheur est dans le pré...
  • offline

Message » 29 Oct 2003 0:09

Merci Velvet de m'avoir réponde. Etant nouveau dans le domaine, que signifie "talonner" ?
Si ca veut dire que les HP sont au max, je trouve ca bizarre car le son n'est pas détériorer ni saturer, au contraire de mes autres encainte que javais avant (petites en plastiques et d'autres faites maison) qui elles saturaient quand il y avait trop de grave.
kennyhifi
 
Messages: 2
Inscription: 28 Oct 2003 21:22



Retourner vers Enceintes

 
  • Articles en relation
    Dernier message