Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 29 invités

Discussions sur le matériel Haute-Fidélité

CR EZY-8 Advance Acoustic

Message » 31 Jan 2009 11:28

J'ai le même problème que toi sur le son au début d'un disque à la première lecture. Une attente de quelques secondes avant d'avoir un son, ça coupe le début de la plage d'une ou deux secondes.
Est-ce que le problème a été reglé par le SAV.
Quels tubes as-tu montés?
IDB
 
Messages: 966
Inscription: 15 Mar 2008 21:35
Localisation: Lyon
  • offline

Annonce

Message par Google » 31 Jan 2009 11:28

Publicite

 
Encart supprimé pour les membres HCFR

Message » 22 Fév 2009 13:06

J'ai contacté advance par mail. On verra si ils sont bons en SAV.
IDB
 
Messages: 966
Inscription: 15 Mar 2008 21:35
Localisation: Lyon
  • offline

Message » 18 Mar 2009 8:30

Bonjour,

j'ai le même problème de coupure d'ampli dès que le signal est faible: je vais essayer de contacter advance aujourd'hui.
bebert69
 
Messages: 2
Inscription: 26 Déc 2008 0:49
  • offline

Message » 18 Mar 2009 23:38

Je peux te donner la réponse qu'il m'ont fait: C'est normal. C'est prévu comme ça par le concepteur du produit. ( :o ). En d'autre terme, le concepteur du produit ne doit jamais écouter...de musique. :-?
Il est possible de supprimer cette fonction, mais cela peut causer du bruit et suppose aussi la suppression de la sortie casque.
IDB
 
Messages: 966
Inscription: 15 Mar 2008 21:35
Localisation: Lyon
  • offline


Retourner vers Discussions Générales