Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Denis31 et 22 invités

Discussions sur le matériel Haute-Fidélité

ma sony SCD1 a perdu "la tete" [ CA REMARCHE ! ]

Message » 28 Déc 2002 15:56

salut,

qq'un peut-il m'aider, voilà , j'ai mis un CDr certainement mal cloturé dans ma SCD-1, et elle s'est bloquée :( et à perdue la tete elle affiche 255 plages et ne répond plus.
Impossible de réouvrir ( mécaniquement ) la trappe et de lui faire effectuer une commande ( lecture, avance, arriere ...) .


n'exite t -il pas un genre de "bouton reset" sur la carte mère pour "remettre la machine à zero".

merci d'avance
Dernière édition par LaurentD le 28 Déc 2002 17:08, édité 2 fois.
LaurentD
 
Messages: 2115
Inscription: 27 Fév 2002 2:00
Localisation: Dpt 78
  • offline

Annonce

Message par Google » 28 Déc 2002 15:56

Publicite

 
Encart supprimé pour les membres HCFR

Message » 28 Déc 2002 16:01

sinon eventuellement tu peux appuiyer sur le bouton power pendant trente secondes ça doit normalemet reinitiliser ta superbe becane!
Dernière édition par short le 25 Sep 2008 9:11, édité 1 fois.
short
 
Messages: 487
Inscription: 14 Déc 2002 17:21
Localisation: paris
  • offline

Message » 28 Déc 2002 16:06

salut,

qq'un peut-il m'aider, voilà , j'ai mis un CDr certainement mal cloturé dans ma SCD-1, et elle s'est bloquée et à perdue la tete elle affiche 255 plages et ne répond plus.
Impossible de réouvrir ( mécaniquement ) la trappe et de lui faire effectuer une commande ( lecture, avance, arriere ...) .


elle mange de tout cette platine sans aucun probleme, sinon Laurent le cd oit sortir???? comprend pas????? meme en faisant on, off ,,elle ne veut rien savoir???

Philippe
BPhil
 
Messages: 8449
Inscription: 13 Juil 2001 2:00
Localisation: 95
  • offline

Message » 28 Déc 2002 16:06

j'ai essayer déja de l'eteindre , de la débrancher du secteur...

mais rien de mieux

????

PS: c'etait un "cd" qu'un collegue m'avais fait .... d'habitude no probleme avec les cdr, mais là tu parle d'un cadeaux !

A+
LaurentD
 
Messages: 2115
Inscription: 27 Fév 2002 2:00
Localisation: Dpt 78
  • offline

Message » 28 Déc 2002 16:16

Resalut !!! :)

La plaque du dessus se démonte facilement, avec quelque vis Btr, il n’y a qu’un bout de nappe pour les commandes de la trappe du dessus et les détecteurs qui ce fixe avec un connecteur, attention il est prêt de la face avant, donc tu dois commencer à la soulever par l’arrière en premier.

Le fait que le CD soit encore a l’intérieur, ne permet pas le démontage pratique de la plaque car tu dois essayer de la soulever tout droit pour éviter de casser le CD et lui permettre de ce désolidariser de son axe, sachant que la position du cd doit être au point repos ce qui n’est pas dis vu le probleme.

Courage, je pense que sony à prévu ce genre de probleme, essais si tu ne veux pas tout dé-monter d’appuyer sur le bouton éjecte lorsque tu l’allume, a la fois.

Philippe

PS: essais tes CD pourris avec t'on nad!!! :) :) :)!!!!!!!!!
BPhil
 
Messages: 8449
Inscription: 13 Juil 2001 2:00
Localisation: 95
  • offline

Message » 28 Déc 2002 16:30

salut phil

oh je l'ai ouverte et j'ai enlever le CD..

mais en fait, c'est comme si elle avait "charger" n'importequoi avec le cd et qu'elle perdait les pédales...
j'arrive pas à la refaire redémarer avec un autre CD

les commandes "fonctionnent" ( elle affiche " lecture et avance ou recule les plages ) mais elle ne veut pas se remettre en route si j'y mets un cd

A+
LaurentD
 
Messages: 2115
Inscription: 27 Fév 2002 2:00
Localisation: Dpt 78
  • offline

Message » 28 Déc 2002 16:37

les commandes "fonctionnent" ( elle affiche " lecture et avance ou recule les plages ) mais elle ne veut pas se remettre en route si j'y mets un cd

aie, aie, aie!!! j'espere que le moteur n'est pas brulé avec toutca????

elle tourne encore????? pas pratique d'entendre le moteur peut etre???

bonne chance a plus

Philippe


PS: meme avec un CD pourri elle n'aurais pas dus ce planter comme ca???
BPhil
 
Messages: 8449
Inscription: 13 Juil 2001 2:00
Localisation: 95
  • offline

Message » 28 Déc 2002 17:07

re-salut,

quand tu m'a parlé de moteur grillé ...
j'ai jetté un petit coup d'oeil sur les fusibles... et il y en avait 1 de grillé

donc un neuf et HOP la ca tourne

merci

LaurentD ( soulagé !)
LaurentD
 
Messages: 2115
Inscription: 27 Fév 2002 2:00
Localisation: Dpt 78
  • offline

Message » 28 Déc 2002 17:30

> meme avec un CD pourri elle n'aurais pas dus ce planter comme ca???

Complétement d'accord. Tu n'a pas été "violent" pendant un test d'un cable secteur ??
Adhérez à l'assoc pour que le site soit indépendant : http://www.homecinema-fr.com/l-association-hcfr/
(Ce compte ne répondra pas à vos messages privés)
Avatar de l’utilisateur
ogobert
Fondateur et Membre d'honneur
Fondateur et Membre d'honneur
 
Messages: 48682
Inscription: 04 Juil 2000 2:00
Localisation: France (78)
  • offline

Message » 28 Déc 2002 20:47

ogobert a écrit:> meme avec un CD pourri elle n'aurais pas dus ce planter comme ca???

Complétement d'accord. Tu n'a pas été "violent" pendant un test d'un cable secteur ??


moi, violent ? !

peace & love mates

J'ai oté tous les cables de "course" ... je suis désormais face à la dure réalité... mais j'vais peut etre les remettre pour faire un dernier rush
mono cablage vs Bi-cablage des 802 just for fun

A+
LaurentD
 
Messages: 2115
Inscription: 27 Fév 2002 2:00
Localisation: Dpt 78
  • offline

Message » 29 Déc 2002 11:45

quand tu m'a parlé de moteur grillé ...
j'ai jetté un petit coup d'oeil sur les fusibles... et il y en avait 1 de grillé



Salut LaurentD,

Je pense qu’elle a demandais trop d’appel de courant sur le moteur central, car les informations du cdR étaient erronées, le CD s’affole et tourne à fond !! et certainement qu’il y a au un ordre contraire lui disant de tourner dans l’autre sens, et vue le moteur tip !top ! Le fusible taré certainement dans les 0.250A rapide a fait son travaille, bien sur tel que je te connais tu as bien mis celui strictement d’origine, pour ne pas la terminer.

Amitiés Philippe (content pour toi:) )
BPhil
 
Messages: 8449
Inscription: 13 Juil 2001 2:00
Localisation: 95
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message