Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 23 invités

Discussions sur le matériel Haute-Fidélité

Préout stéréo vers LFE mono. C'est possible?

Message » 11 Sep 2011 19:07

Voilà mon problème.

J'ai remplacé mon ampli home-cinéma (YAMAHA AV-R4600) par un modèle hi-fi (YAMAHA A-S2000).
Jusque là, c'est une très bonne nouvelle! mais voilà! Mes enceintes sont composées en 2.1 d'une père de TRIANGLE Comète EX et d'un caisson Météor 0.1tc.
Ce dernier a des entrées haut niveau, ligne en RCA stéréo (non filtrée!), et ligne mono LFE (filtrée).

Me voilà avec un petit problème pour brancher mon caisson! :-?
Haut niveau? Impossible!! l'ampli est tout symétrique. Il est bien indiqué sur la notice de ne pas y brancher de caisson.
Tout en ligne stéréo alors? Oui, mais là je n'ai plus de filtre passe-bas sur le caisson.
Reste bien cette entrée LFE en mono....Elle est filtrée, c'est du bas niveau. Seulement, elle en mono alors que ma sortie pré-out est en stéréo. :roll:

D'où ma question. Est-il possible de sortir du préout en stéréo pour entrer en nono dans l'LFE grâce à mon cable subwoofer en Y?
Normalement ce cable ne sert qu'à dédoubler le signal et pas l'inverse. Il y a-t-il un risque si je fais un tel branchement?
Existe-t-il une autre solution simple sans ajouter un autre appareil ou changer de caisson?
En dessous de 80Hz la différence n'est peut-être pas bien grande entre les deux canaux? Si je n'en branchais qu'un? :hehe:

Ah oui! Pour les réfractaires du 2.1, je leur précise que je ne compte pas changer de config! :mdr:
Sans caisson c'est trop montant. Des colonnes? trop chère et pas aussi souple pour adapter à la pièce ou à ces goûts...

Merci de me donner votre avis. :wink:
mangalor
 
Messages: 455
Inscription: 15 Jan 2003 0:38
Localisation: banlieue sud de PARIS
  • offline

Message » 11 Sep 2011 19:18

Bon!

Je suis le premier à donner mon avis! :mdr:
J'ai tout mélangé! question filtrage, c'est tout l'inverse!!! :oops:
L'entrée stéréo est bien filtrée. La LFE ne l'est pas. Normal! c'est le travail de l'ampli HC...

Pour vérifier sans prendre de risque, j'ai branché un seul canal sur la sortie de l'ampli, puis je l'ai connecté successivement au LFE et à une entrée ligne.
Le sujet est donc déjà clos. Je reste ouvert à toute suggestion ou amélioration. Je cherche maintenant un câble RCA de 5m au bon rapport qualité/prix.
Merci.
mangalor
 
Messages: 455
Inscription: 15 Jan 2003 0:38
Localisation: banlieue sud de PARIS
  • offline



Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message