Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Discussions sur le matériel Haute-Fidélité

Probleme de contact sortie RCA lecteur CD

Message » 11 Fév 2011 20:15

Bonjour

J'ai un petit problème de contact a la sortie RCA canal de Droite de mon lecteur de CD relié a l'ampli Hifi, parfois quant je met en route un CD je n'ai plus de son dans l'enceinte D, et lorsque je touche légèrement le cordon RCA a l’arrière du lecteur CD le son revient aussitôt puis fonctionne très bien ensuite ? ça ne viens pas du cordon car j'en ai essayé 2 autres et c'est toujours pareil ? a votre avis d'ou cela peut-il venir et que faudrait-il faire ?
Dernière édition par cloclo013 le 11 Fév 2011 20:17, édité 1 fois.
cloclo013
 
Messages: 696
Inscription: 11 Jan 2008 13:20
Localisation: PACA
  • offline

Annonce

Message par Google » 11 Fév 2011 20:15

Publicite

 
Encart supprimé pour les membres HCFR

Message » 11 Fév 2011 20:17

salut,
tu as un autre câble?
le touriste
 
Messages: 7568
Inscription: 31 Juil 2005 13:13
Localisation: rp 77
  • offline

Message » 11 Fév 2011 20:19

le touriste a écrit:salut,
tu as un autre câble?


Excuse moi mais j'ai du modifié en même temps que ta réponse, oui j'en ai essayé 2 autres et c'est pareil ?
cloclo013
 
Messages: 696
Inscription: 11 Jan 2008 13:20
Localisation: PACA
  • offline

Message » 11 Fév 2011 20:21

le lecteur est sous garantie?
le touriste
 
Messages: 7568
Inscription: 31 Juil 2005 13:13
Localisation: rp 77
  • offline

Message » 11 Fév 2011 20:24

le touriste a écrit:le lecteur est sous garantie?


Non c'est une Platine CD Marantz qui doit avoir au moins 10 ans, mais qui marche très bien encore a part se faut-contact
cloclo013
 
Messages: 696
Inscription: 11 Jan 2008 13:20
Localisation: PACA
  • offline

Message » 11 Fév 2011 20:28

tu l'ouvres et tu verras, en général les prises sont soudées directement sur le c.i.
le touriste
 
Messages: 7568
Inscription: 31 Juil 2005 13:13
Localisation: rp 77
  • offline

Message » 12 Fév 2011 9:31

Bonjour,

Peut-être une soudure sèche.... ça se voit à l'oeil quand on ouvre la bête.

Si c'est ça, pas méchant mais embêtant, un petit coup de fer à souder avec de la soudure fraiche et ça repart !
Odax
 
Messages: 99
Inscription: 10 Sep 2005 17:56
  • offline

Message » 12 Fév 2011 12:00

Bonjour,
la plupart des prises à l'arrière sont avec des sorties à 90 °, la partie verticale va dans le circuit imprimé, et à force de brancher et débrancher (parfois peu suffit si la vague de soudure est très fine), cette partie fait casser la soudure autour du connecteur (dessous).
C'est fréquent, surtout sur les péritels des scopes et décodeurs.
Un bon coup de fer à souder et c'est comme Mars...
Michel...
MickeyCam
 
Messages: 3630
Inscription: 30 Oct 2008 23:17
Localisation: Antibes, Alpes Maritimes
  • offline

Message » 12 Fév 2011 12:51

Ok ! je regarderai a l'interieur pour voir les soudures :wink:
cloclo013
 
Messages: 696
Inscription: 11 Jan 2008 13:20
Localisation: PACA
  • offline


Retourner vers Discussions Générales

 
  • Articles en relation
    Dernier message