Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 31 invités

Discussions sur le matériel Haute-Fidélité

Problème étrange...

Message » 23 Nov 2004 20:24

Bonsoir tout le monde. Voila voila, j'ai en effet un problème assez étrange sur mon système. J'ai l'impression que le son sort plus fort sur la canal gauche que sur le droit, et je n'arrive pas a savoir d'où ca vient. J'ai tout à l'heure inversé le cable de modulation (noir à la place du rouge et inversement, et ce des deux côtés) et j'ai l'impression que le son est rééquilibré :o . Mais je me dis que ca ne doit etre qu'une impression. J'ai également eu un autre problème tout à l'heure, le potard de l'ampli était à la moitié à peut près, et le volume de l'enceinte gauche (celle qui sort apparement plus) s'est complètement effondré pour revenir une seconde plus tard (effet du polyswitch je suppose). Ce que je ne comprend pas, c'est que l'ampli ne fait que 2x60w, et était a la moitié, alors que les enceintes sont annoncées pour 120w nom. et 240 en crête. Vous avez une idee? :(
xan
 
Messages: 230
Inscription: 20 Aoû 2003 22:38
Localisation: Yvelines
  • offline

Annonce

Message par Google » 23 Nov 2004 20:24

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Nov 2004 20:26

Tu as revissé tout les borniers HP ?
guest
 
Messages: 23526
Inscription: 15 Fév 2001 2:00
  • offline

Message » 23 Nov 2004 20:27

Oui oui j'ai tout revissé (ce sont des bananes), et lorsque j'inverse les deux canaux, j'ai l'impression que le son plus fort est de l'autre côté...
xan
 
Messages: 230
Inscription: 20 Aoû 2003 22:38
Localisation: Yvelines
  • offline

Message » 24 Nov 2004 1:47

Y a un faux contact quelque part : cables, ou bouton de volume.
Tripote donc un peu tout ça pour voir si cela ne coupe pas complètement le canal défectueux.
Pio2001
 
Messages: 5911
Inscription: 07 Oct 2003 12:50
Localisation: Neuville-sur-Saône
  • offline

Message » 24 Nov 2004 13:53

Bein jai tout bougé et rebougé...rien n'y fait... en plus le matos est neuf (1 mois) donc c'est vraiment pas normal...
xan
 
Messages: 230
Inscription: 20 Aoû 2003 22:38
Localisation: Yvelines
  • offline


Retourner vers Discussions Générales