Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: ronparchita et 35 invités

Discussions sur le matériel Haute-Fidélité

Rougeoiment des tubes?

Message » 04 Sep 2004 13:18

Salut,

Une petite question qui est peut-être sans importance mais j'aimerais quand même savoir.

En essayant quelques tubes sur l'alim de mon préphono à tube, j'ai remarqué qu'il y en a qui s'éclairent beaucoup plus que les autres lors de l'allumage. Cet effet dure une ou deux secondes puis le filament devient de la même inténsité que les autres. D'autres tubes s'allulment progressivement sans jamais avoir cet effet "flash".

Je voudrais savoir à quoi celà est du, si c'est dangereux, si çà a une signification particulière(tube usé, etc...).

:wink:
maxlg
 
Messages: 4663
Inscription: 07 Nov 2001 2:00
Localisation: Chalifert, le 77 et son Club
  • offline

Annonce

Message par Google » 04 Sep 2004 13:18

Publicite

 
Encart supprimé pour les membres HCFR

Message » 04 Sep 2004 13:20

maxlg a écrit:Salut,

Une petite question qui est peut-être sans importance mais j'aimerais quand même savoir.

En essayant quelques tubes sur l'alim de mon préphono à tube, j'ai remarqué qu'il y en a qui s'éclairent beaucoup plus que les autres lors de l'allumage. Cet effet dure une ou deux secondes puis le filament devient de la même inténsité que les autres. D'autres tubes s'allulment progressivement sans jamais avoir cet effet "flash".

Je voudrais savoir à quoi celà est du, si c'est dangereux, si çà a une signification particulière(tube usé, etc...).

:wink:


J'ai ce phénomène sur mes tubes Mullard..C'est, paraît-il, normal...je sais pas pourquoi..


Olivier
oplancq
 
Messages: 915
Inscription: 10 Jan 2003 14:20
  • offline

Message » 04 Sep 2004 13:21

oplancq a écrit:J'ai ce phénomène sur mes tubes Mullard..C'est, paraît-il, normal...je sais pas pourquoi..


Olivier


Dans mon cas c'est un tube 12AT7WA RTC. Par contre j'aimerais bien savoir pourquoi.......

:wink:
maxlg
 
Messages: 4663
Inscription: 07 Nov 2001 2:00
Localisation: Chalifert, le 77 et son Club
  • offline

Message » 04 Sep 2004 13:41

maxlg a écrit:
Dans mon cas c'est un tube 12AT7WA RTC. Par contre j'aimerais bien savoir pourquoi.......

:wink:


Ben moi ce sont des 12AT7WA de Mullard...Mes 12AT7WC Philips ne fpont pas ca...J'avais trouvé l'explication sur Audio Asylum..

Olivier
oplancq
 
Messages: 915
Inscription: 10 Jan 2003 14:20
  • offline

Message » 04 Sep 2004 14:33

Effectivement ma 12AT7 n'a pas ce phénomène. Ce serait du aux caractéristiques des 12AT7WA?

:wink:
maxlg
 
Messages: 4663
Inscription: 07 Nov 2001 2:00
Localisation: Chalifert, le 77 et son Club
  • offline

Message » 04 Sep 2004 19:13

Hello François :wink:

Ben tu vois chez les tubes il y a les mâles et les femelles.

Si tu écoutes le tube, que tu te ballades en caleçon et qu'il rougit, ben c'est une femelle :mdr:

d'ou le WA pour Woman Ashamed

bon ok je sors :oops: :lol: :P

A+
Dilip
Philoman - Firodil
Pro-Commercant
Pro-Commercant
 
Messages: 1871
Inscription: 01 Aoû 2002 0:17
Localisation: region parisienne

Message » 04 Sep 2004 19:14

:mdr:
maxlg
 
Messages: 4663
Inscription: 07 Nov 2001 2:00
Localisation: Chalifert, le 77 et son Club
  • offline

Message » 04 Sep 2004 19:17

philoman a écrit:Hello François :wink:

Ben tu vois chez les tubes il y a les mâles et les femelles.

Si tu écoutes le tube, que tu te ballades en caleçon et qu'il rougit, ben c'est une femelle :mdr:

d'ou le WA pour Woman Ashamed

bon ok je sors :oops: :lol: :P

A+
Dilip


Bravo Dilip, même moi j'aurais pas osé la faire, celle là ! :lol:
Alain
Brigitte Lahaie fan's club
Avatar de l’utilisateur
Winchestermann
Staff Bla bla
Staff Bla bla
 
Messages: 11722
Inscription: 27 Mar 2002 2:00
Localisation: Juste derrière Brigitte Lahaie
  • offline

Message » 04 Sep 2004 20:00

Bonsoir,

Pour conclure sur la "lumière" et les tubes audio, n'avez vous pas remarqué que souvent les fabricants d'ampoules électriques dédiées à l'éclairage ont commis de trés bons tubes NOS(Philips, Mazda, Osram, Tesla, etc,,,)

à+ :idee: :idee: :idee:
Pontiac
 
Messages: 1021
Inscription: 16 Nov 2002 21:34
Localisation: Auvergne
  • offline

Message » 05 Sep 2004 1:10

winchestermann a écrit:
philoman a écrit:Hello François :wink:

Ben tu vois chez les tubes il y a les mâles et les femelles.

Si tu écoutes le tube, que tu te ballades en caleçon et qu'il rougit, ben c'est une femelle :mdr:

d'ou le WA pour Woman Ashamed

bon ok je sors :oops: :lol: :P

A+
Dilip


Bravo Dilip, même moi j'aurais pas osé la faire, celle là ! :lol:



Salut Winch :wink:

Oh ce n'est que de la biologie appliquée somme toute :lol:

A bientot
Dilip
Philoman - Firodil
Pro-Commercant
Pro-Commercant
 
Messages: 1871
Inscription: 01 Aoû 2002 0:17
Localisation: region parisienne

Message » 05 Sep 2004 8:02

maxlg a écrit:Salut,

Une petite question qui est peut-être sans importance mais j'aimerais quand même savoir.

En essayant quelques tubes sur l'alim de mon préphono à tube, j'ai remarqué qu'il y en a qui s'éclairent beaucoup plus que les autres lors de l'allumage. Cet effet dure une ou deux secondes puis le filament devient de la même inténsité que les autres. D'autres tubes s'allulment progressivement sans jamais avoir cet effet "flash".

Je voudrais savoir à quoi celà est du, si c'est dangereux, si çà a une signification particulière(tube usé, etc...).

:wink:


Ne t'affoles pas,phénomène tout à fait normal sur certains tubes :D J'ai la même chose sur les étages d'entrées de mon Beard :wink:

TJL
TJL
 
Messages: 1918
Inscription: 27 Déc 2001 2:00
Localisation: Pas de Calais
  • offline

Message » 05 Sep 2004 11:30

Salut

Aucune idée !!! desole François

J'ai un Telefunken 12AX7 qui au demarrage fait une lumiere blanche pendant 2 ou 3 seconde !

A+
DSI77
 
Messages: 3968
Inscription: 21 Mar 2002 2:00
Localisation: 77
  • offline

Message » 05 Sep 2004 21:16

Le fait pour le tube de s'éclairer autant même sur une courte période n'influe-t-il pas sur sa durée de vie? Il ne va pas me péter à la tête quand même........... 8)

:wink:
maxlg
 
Messages: 4663
Inscription: 07 Nov 2001 2:00
Localisation: Chalifert, le 77 et son Club
  • offline

Message » 07 Sep 2004 6:23

maxlg a écrit:Le fait pour le tube de s'éclairer autant même sur une courte période n'influe-t-il pas sur sa durée de vie? Il ne va pas me péter à la tête quand même........... 8)

:wink:


Non :wink:
TJL
 
Messages: 1918
Inscription: 27 Déc 2001 2:00
Localisation: Pas de Calais
  • offline

Eclairage des filaments à l'allumage

Message » 07 Sep 2004 16:20

Il ne faut pas s'inquiété de l'éclairage que prend le filament de certains tubes aux démarrages, cela est normal, ne pas oublier que la résistance à froid d'un filament et très faible, ce qui explique là monté de l'éclairage à l'allumage, et cela n'a pas d'influence sur la durée de vie des tubes.
Ils peuvent encaisser beaucoup plus, dans les anciens téléviseurs Philips noir et blanc, l'alimentation se faisait directement sur le secteur, avec un mode doubleur de tension pour obtenir la HT, pour le chauffage des filaments, tous les filaments des tubes étaient montés en série parallèles selon leur intensité, avec des résistances bobinées, pour chuter les tensions en excédant selon le nombre de tubes alimentés, et au démarrage, le filament des premiers tubes était pratiquement porté à incandescence pendant 2 secondes environ et ensuite, tous redevenaient normal.
La durée de vis dépassée souvent les dix ans, pour un usage assez poussé, un téléviseur de l'époque avait une durée de vie de 14 ans, j'en ai eu à dépanner qui avait fonctionné pendant 14 ans sans jamais avoir été ouvert, je trouvais 5 cm de poussière dedans, et la plupart du temps, un nettoyage et un coup de bombe contact, suffisait à les faire repartir, pour quelques mois.
Bien souvent c'était le tube cathodique qui lâchait le premier, condamnant le téléviseur.
:)
Le-Lampiste
 
Messages: 245
Inscription: 21 Aoû 2004 18:31
Localisation: BRETAGNE ILLE EST VILAINE
  • offline


Retourner vers Discussions Générales