Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Exabot [Bot] et 15 invités

Discussions sur le matériel Haute-Fidélité

SACD...oh là là...

Message » 11 Jan 2003 0:05

Bonsoir, un petit conseil SVP, je suis détenteur d'un Pioneer 656 SACD et d'un ampli Sony 840, impossible en branchant le 5.1 du Pionner sur l'ampli en 5.1 (aussi) d'obtenir un son SACD autre que le stéréo, qu'ai-je fait ou n'ai-je pas fait sachant qu'un CD audio DTS passe sans problème ni manipulation,
merci de votre aide
round midnight
 
Messages: 1
Inscription: 01 Déc 2002 20:57
  • offline

Annonce

Message par Google » 11 Jan 2003 0:05

Publicite

 
Encart supprimé pour les membres HCFR

Message » 11 Jan 2003 0:31

Tu dois utiliser les sorties analogiques de ton lecteur :wink:

Doc'M
Docteur M
 
Messages: 13034
Inscription: 21 Juil 2000 2:00
Localisation: Strasbourg-campagne
  • offline

Message » 11 Jan 2003 0:41

Je pense que ton lecteur est configuré sur SACD 2 canaux. Rentre dans le menu de ton lecteur et configure le corrèctement.
maxlg
 
Messages: 4663
Inscription: 07 Nov 2001 2:00
Localisation: Chalifert, le 77 et son Club
  • offline

Message » 11 Jan 2003 1:10

Ah j'ai sans doute lu la question trop vite ...

Doc'M
Docteur M
 
Messages: 13034
Inscription: 21 Juil 2000 2:00
Localisation: Strasbourg-campagne
  • offline

Message » 11 Jan 2003 1:19

Tant qu'on est dans les questions bêtes, t'es sûr que la galette que tu mets dedans n'est pas un SACD stéréo uniquement?
vincent128
 
Messages: 6312
Inscription: 05 Déc 2001 2:00
Localisation: France
  • offline


Retourner vers Discussions Générales