Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 26 invités

Tout sur les écrans plats HD du marché (TV LCD, TV Plasmas, TV SED, ...)

un 60" sharp a moins de 1000€!!

Message » 23 Jan 2012 11:35

Je sors d'un vieux samsung 102cm d'il y a 5 ans (le LE40R51B) qui n'était pas fondamentalement mauvais en soit mais qui m'avait bien déçu, couleurs trop artificielle, contraste assez minable et taille de dalle finalement pas si grande que ça pour profiter de la HD ready de l'époque . Le soucis c'est que la puissance du marketing est telle qu'on ne parle aujourd'hui que des sony et samsung pourtant j'ai entendu vanter les qualités du traitement Aquos de Sharp
Teddiz
 
Messages: 7
Inscription: 22 Jan 2012 20:06
  • offline

Annonce

Message par Google » 23 Jan 2012 11:35

Publicite

 
Encart supprimé pour les membres HCFR

Message » 23 Jan 2012 12:11

Bonjour, comme promis, un rapide CR de mon Sharp LC60LE635, lequel a été livré mercredi dernier :ohmg: . La 3D n’étant pas une priorité, loin de là et venant d’un CRT en 36’, je dois dire que la différence de taille, d’entrée, c’est un choc :ko: !!!
Pour ce qui est des réglages, je m’en suis tenu à ceux paru dans "LAL" et les tests de "Ere Numérique" et "Les Numériques". J’attends qu’un pro de la sonde s’intéresse de près à ce modèle ; j’ai fais l’impasse sur les réglages US.
Je n’ai pas la prétention d’avoir des yeux de lynx, mais je dois dire qu’après un WE à voir et revoir en DVD et en BR "Le Seigneur des Anneaux", la saga de "la Guerre des Étoiles", ainsi que divers programmes TV (FREEBOX), le résultat vaut (très) largement son pesant de roros.
Des noirs profonds, une colorimétrie globalement satisfaisante (surtout la teinte chair), pas ou peu de saccades. N’ayant pas pour habitude de regarder les films et la TV dans le noir total, je dois dire que je n’ai pas remarqué de clouding, ni repérer de pixel mort ( :zen: ).
Bien sur, il y a tout intérêt à rester dans l’axe, car l’image se dégrade rapidement, mon bon, c’est un défaut récurrent des LCD ; le son est ma foi potable et suffisant pour regarder les infos, mais nécessite à tout le moins une barre pour profiter un tant soit peu du son mais sur mon installation audio (enceintes Boston, lecteur Sony S760 et ampli Onkyo) c’est un pur régal.
Content de mon achat (madame aussi :love: ), je ne peux que le recommander surtout quand on prend en compte son prix défiant toute concurrence.
Persiste & signe !

La configuration dans mon profil


Diffuseur : Sharp LC-60-LE-635E ; Lecteur : Sony S 760 ; Amplification : Onkyo TD-DX 898 : enceintes : Boston VR960 + VR14 + VRS.
Avatar de l’utilisateur
Comte Fenring
Membre HCFR
Membre HCFR
 
Messages: 172
Inscription: 15 Mai 2008 16:33
Localisation: Les Mauges
  • offline

Message » 23 Jan 2012 14:37

Je vois que l'on est tout d'accord sur les qualités de cet écran, je ne suis pas encore satisfait des couleurs et j'attends aussi un pro de la sonde pour changer les réglages de CMS Teintes, Saturations et Valeurs qui sont toutes à 0..
Je pense que ce serait bien que chacun mette ses réglages pour que tout le monde puisse en profiter et donner ses impressions, je vous post les miens :
Mode AV : Utilisateur - OPC : Arrêt - Rétro éclair. : STD - Contraste : +30 - Luminos. : 0 - Couleur : -4 - Teinte : +4 - Netteté : +4 - CMS : 0 pour tout - Temp Couleur : Moyen et Gain 0 pour tout - Mode Fin avancé : Bas - Réglages gamma : +2 - Mode film : Standard - Contraste actif : Marche - Réduction bruit : Auto - Portée OPC : Max +4 et Min -4.
Je trouve les réglages assez satisfaisants mis à part quelques écarts de luminosité parfois.
A vos claviers messieurs pour le bien de tous...^^
fspirit
 
Messages: 129
Inscription: 30 Oct 2009 20:24
  • offline

Message » 23 Jan 2012 15:18

Bonjour fspirit,
J'ai noté en rouge là ou nos réglages étaient différents.
Aux suivants.

Mode AV : Cinéma
OPC : Arrêt
Rétro éclair. : +2
Contraste : +30
Luminosité : 0
Couleur : -4
Teinte : +4 –
Netteté : +2
CMS : 0 pour tout
Temp. Couleur : Moyen bas et Gain 0 pour tout
Mode Fin avancé : Bas
Réglages gamma : +2
Mode film : Standard
Contraste actif : Marche
Réduction bruit : Auto
Portée OPC : Max +4 et Min -4.

La configuration dans mon profil


Diffuseur : Sharp LC-60-LE-635E ; Lecteur : Sony S 760 ; Amplification : Onkyo TD-DX 898 : enceintes : Boston VR960 + VR14 + VRS.
Avatar de l’utilisateur
Comte Fenring
Membre HCFR
Membre HCFR
 
Messages: 172
Inscription: 15 Mai 2008 16:33
Localisation: Les Mauges
  • offline

Message » 25 Jan 2012 12:48

Quelqu'un saurait me répondre au sujet du jeu sur cette télé, bon imput lag et bonne rémanence contenu ???
Teddiz
 
Messages: 7
Inscription: 22 Jan 2012 20:06
  • offline

Message » 25 Jan 2012 20:14

Merci Comte Fenring,

j'ai testé tes réglages ils sont pas mal pour la télé mais en bluray je préfère les miens ils réhaussent vraiment les couleurs, les tiens rendent l'image terne je trouve... (testé sur Avatar et Transformers 3...^^)
fspirit
 
Messages: 129
Inscription: 30 Oct 2009 20:24
  • offline

Message » 27 Jan 2012 8:53

Bonjour fspirit,

J'ai bien évidement testé tes réglages, et personnellement je les ai trouvé un peu trop "flashy" tout spécialement sur Avatar ; mais c'est je suppose une question de gout. Pour ma part, je préfère les images un rien froides plutôt que chaudes.
Toutes ces considérations n’entachent en rien les qualités de cet écran.
Mais je ne désespère pas que nous soyons bientôt plus nombreux sur ce topic à le commenter et qui sait, un jour peut-être qu'un possesseur de sonde se penchera sérieusement sur notre "précieux" (à ce propose, le SdA en BR, c'est une vraie tuerie ^^^), et nous disposerons alors DU réglage de la mort qui tue :ohmg:

Bon WE et @+

Jean.

PS : @ Teddys :je ne suis malheureusement pas un "gamer" et donc dans l'impossibilité de te renseigner sur ce point bien précis. Patience :zen:

La configuration dans mon profil


Diffuseur : Sharp LC-60-LE-635E ; Lecteur : Sony S 760 ; Amplification : Onkyo TD-DX 898 : enceintes : Boston VR960 + VR14 + VRS.
Avatar de l’utilisateur
Comte Fenring
Membre HCFR
Membre HCFR
 
Messages: 172
Inscription: 15 Mai 2008 16:33
Localisation: Les Mauges
  • offline

Message » 27 Jan 2012 9:49

Teddiz a écrit:Quelqu'un saurait me répondre au sujet du jeu sur cette télé, bon imput lag et bonne rémanence contenu ???


Salut

Si tu es anglophone :ohmg: , vas voir sur ce forum
http://www.avsforum.com/avs-vb/showthre ... 737&page=3 et les pages suivantes

Il y a un utilisateur (DaGamePimp) qui a fait des tests LAG

Je ne comprend que le français et le provençal :ane: mais apparemment, ses résultats sont bons avec ces réglages :

Signal = YCbCr 4:4:4 (16-235)

Game mode

Backlight = +7 (calibrated for bright room but use your preference)
Contrast = +27
Brightness = +1
Color = 0
Tint = 0
Sharpness = +1

Color Temp = LOW
Red (LO) = +15
Green (LO) = 0
Blue (LO) = -28
Red (HI) = +2
Green (HI) = 0
Blue (HI) = -18

Active Contrast = ON
Gamma = -2 (higher settings result in a flatter but lower gamma, +2 = about a 1.7 gamma)
Cavachauffer
 
Messages: 284
Inscription: 24 Avr 2008 17:48
Localisation: Ô pays de Pagnol
  • offline

Message » 27 Jan 2012 10:33

Bonjour Comte Fenring,

c'est vrai que dans avatar c'est flashy, les tiens sont + réalistes mais avec les autres films avec des acteurs je trouve le rendu sympa...
C'est tout l'avantage de notre écran, de plaire à tout le monde suivant ses propres réglages...^^
J'espère aussi que quelqu'un possédant une sonde nous fasse des réglages aux petits oignons et que nous tombions tous d'accord...^^
fspirit
 
Messages: 129
Inscription: 30 Oct 2009 20:24
  • offline

Message » 27 Jan 2012 11:27

Pour revenir à La page du magazine LES ANNEES LASER, il n’y a pas de réglages proposés, mais le journaliste préconise le préréglage Cinéma en incrémentant de 2 crans le niveau de netteté. Il qualifie ce mode de « vraiment remarquable » avec notamment sa couleur très juste, sans dérive ni parti pris flatteur, contraste tenu, noirs assez crédibles, propres et nuancés.

Il note quand même de manière générale une petite faiblesse dans les mouvements rapides en vidéo (sports), un léger manque d’opacité et d’uniformité des noirs, l’absence de 3D et pas de vraie fonction enregistrement.

Le journaliste termine avec des bons points pour l’anti-saccades (performant), l’anti-flou (excellent), le réducteur de bruit (excellent), l’angle de vision (bien large) et enfin le son (plutôt bien timbré et intelligibilité dans les voix)

Ca fait plaisir de lire ça ! Et ça devrait en exciter plus d’un vu le prix plancher de ce LED 152 cm aux performances de haut niveau (je ne travaille pas pour SHARP !)

Pour ma part, actuellement, j’ai pour la TNT et les DVD/BR les mêmes réglages en Mode UTILISATEUR que fspirit, réglages qui me vont bien. Pour les BR, je trouve que le rendu est très cinéma.

Par contre, pour la TNT, je pense que je vais tester le Mode Cinéma avec les réglages préconisés par Les Numériques avec les ajustements perso suivants : Mode Film : Standard, Mode Fin Avancé : Arrêt, Réduction bruit : Bas et Contraste Actif : Marche. Et tous les modes ECO en OFF
Cavachauffer
 
Messages: 284
Inscription: 24 Avr 2008 17:48
Localisation: Ô pays de Pagnol
  • offline

Message » 27 Jan 2012 17:27

Merci à toi Cavachauffer, sinon comment faite vous pour avoir la tnt en 1080p, je me retrouve avec du 1080i pour les chaines HD et du 576p pour les chaines SD :(
Teddiz
 
Messages: 7
Inscription: 22 Jan 2012 20:06
  • offline

Message » 27 Jan 2012 17:37

Il me semble que les emissions TNT sont en 1080i donc tu ne pourraS pas avoir de 1080P

La configuration dans mon profil


pio krp600,yamaha cx-A5100+parasound 5250v2,oppo 103 eu , oppo 203 eu, zappiti ,sonance Thx ,caisson dy, dune duo,,Jvc 5900,2nas synology1010+,atoll in300 , linn Akurate tweak Gert Volk, davis sisley hd .
alcine
Membre HCFR
Membre HCFR
 
Messages: 3292
Inscription: 19 Jan 2006 13:08
  • online

Message » 27 Jan 2012 17:39

Et puis aussi ca ne change pas grand chose (non, être en i ne divise pas le nombre de ligne pas deux...) :wink:
Avatar de l’utilisateur
Dialhot
Administrateur Forum Général
Administrateur Forum Général
 
Messages: 26290
Inscription: 25 Aoû 2005 13:26
Localisation: Waltham, MA
  • offline

Message » 27 Jan 2012 21:35

Bonsoir,

j'ai commandé et recu la bête (sous 48 h pas mal et 1442 € avec transport et garantie 4 ans).
j'ai adopté vos réglages et ma fois c'est pas mal du tout, en tout cas une bonne base.
pas mal de clouding, mais je ne fait pas une fixette dessus. par contre je n'ai pas reussi à regler le son du casque à ma main ET en gardant le son des HP. je m'explique la sortie casque est réglée par défault à 20 ce qui est largement insuffisant pour moi (malentendant). on peut la monter mais dès que l'on repasse sur "casque + HP" on revient immanquablement au niveau 20. je n'ai pas réussi à mémoriser ce réglage.
donc impossible de regarder la TV en famille.
il y a une sortie audio au dos (2 cinch), c'est comme cela que j'étais branché sur mon sony 52W5500 (et tout marchait trés bien), mais là impossible d'en sortir le moindre son sur le casque. peut etre ces 2 problèmes sont d'ordre logiciel et une mise à jour serais souhaitable.
cela dit si vous avez une soluce... j'ai peut etre zappé quelque chose ?!
jivoipabo
 
Messages: 25
Inscription: 26 Aoû 2009 17:44
  • offline

Message » 27 Jan 2012 23:21

voila ta solution:

• À propos du réglage du volume lorsque « Dual » est
réglé:
− Réglez le volume des enceintes avec les touches
volume +/- de la télécommande.
− Réglez le volume du casque avec les touches
VOLUME +/- SUR LE COTE DU TELEVISEUR!!!
− Le volume du casque n’est pas coupé même
en appuyant sur la touche e (Sourdine) de la
télécommande.
filou38200
 
Messages: 162
Inscription: 28 Juin 2006 9:06
  • offline



Retourner vers Ecrans HD

 
  • Articles en relation
    Dernier message