Modérateurs: Staff Installations, Staff Juridique • Utilisateurs parcourant ce forum: herveM, Xemnax et 18 invités

Les installations Home-Cinéma dédiées de la communauté HCFR

Ma deuxième salle dédiée : évolutions son et image.

Message » 23 Aoû 2015 22:29

Lecture terminée! :mdr:
Super Boulot, je me dis que je vais avoir du taf pour ma salle, et je n'arrête pas de me demander si je vais reussir a faire tout ça tout seul.... :ane:

En tout cas ,super boulot, bravo!
Ptibricoleur62
 
Messages: 581
Inscription: 02 Jan 2014 17:14
  • offline

Annonce

Message par Google » 23 Aoû 2015 22:29

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Aoû 2015 20:14

Merci pour vos messages, c'est sympa :D
J'ai attaqué l'estrade arrière.
J'ai d'abord coupé, prépercé et positionné les vis sur les éléments :
Image

Pui, j'ai procédé à l'assemblage des premiers éléments.
Image
La moitié est faite.

Demain, je ne travaille pas et vais essayé de finir la structure de l'estrade arrière et finir la pose des leds sur l'estrade avant.

La configuration dans mon profil


Préampli Anthem AVM 60, 1 bloc Nuprime MCH K -38, 1 bloc Primare A 34.2, Pack B&W CT 700 7.2, Projo JVC X 7 500, lecteur UHD 4 K Oppo 203 tweakée Coris.
Ma deuxième salle c'est ici
Avatar de l’utilisateur
DARCY74
Membre HCFR
Membre HCFR
 
Messages: 1812
Inscription: 20 Aoû 2008 17:36
Localisation: Ile de la Réunion
  • offline

Message » 25 Aoû 2015 17:05

L'ossature de l'estrade arrière est terminée
Image
J'ai finalement pris l'option de la faire sur toute la largeur de la salle et de mettre une marche de chaque coté.

J'ai commencé à mettre 60 mm de laine de ver
Image
Comme l'estrade fait 26 cm de haut à l'intérieur, il me restera à mettre 2 couches de laine de roche 10 cm

J'ai commencé à préparé la pose des prises électriques
Image
J'ai pris des plots à intégrer dans les murs pour éviter le contact avec la laine de roche.
Il y en aura 4 au total 3 pour les fauteuils sur le dessus et une autre à l'arrière pour y brancher un interphone pour les enfants.

J'ai voulu commencer à câbler mes leds sur l'estrade avant mais la, gros problème. J'ai passé 3 heures à essayer d'en câbler une mais rien à faire, ça ne fonctionne pas.
Quand je fait contact avec les fils du transfo et ceux de la led ça marche mais dés que je la met dans un domino ou les entortillent ça ne fonctionnne pas :zen:
Si quelqu'un connait comment faire pour câbler les leds en série, je suis preneur. Tant que je n'ai pas câblé ces pu..... de leds, je ne peux pas terminer l'estrde avant.

La configuration dans mon profil


Préampli Anthem AVM 60, 1 bloc Nuprime MCH K -38, 1 bloc Primare A 34.2, Pack B&W CT 700 7.2, Projo JVC X 7 500, lecteur UHD 4 K Oppo 203 tweakée Coris.
Ma deuxième salle c'est ici
Avatar de l’utilisateur
DARCY74
Membre HCFR
Membre HCFR
 
Messages: 1812
Inscription: 20 Aoû 2008 17:36
Localisation: Ile de la Réunion
  • offline

Message » 25 Aoû 2015 21:48

Les leds se branchent entre elles de la sorte, + avec + et - avec - :wink: , tu dois avoir sur les 2 fils des leds un repere s'ils sont de la meme couleur

La configuration dans mon profil


Franck on a tous en nous un gêne de pirate
Ecran hybride 3m - Jamo D600 5.0 - Onkyo TX-NR5010 - SUB 18PS100 - P5000s - DCX2496 - JVC X500 - Freebox V6 - Synology DS1515+ - PCHC i7 6700k - 16go DDR4 - GTX 1070 - KAZ8 + Kodi
Caribbean's Space 62
Avatar de l’utilisateur
fanvw
Staff Installations
Staff Installations
 
Messages: 8388
Inscription: 26 Sep 2012 15:58
Localisation: Haut de France
  • offline

Message » 26 Aoû 2015 5:09

Merci fanw pour ta réponse mais j'ai bien branché comme tu dis.
Le seul souci c'est que quand je fait contact à la main avec la led et les fils du transfo, ça fonctionne mais dés que je fait le branchement dns un domino ou enroule les fils entre eux pour que ça tienne, la led ne s'allume plus :wtf: :wtf: :wtf: :wtf:
Il y a peut être un connecteur spécial à mettre ou autre chose pour relier les leds entre elles.
Si vous avez une astuce :idee: , je suis preneur car la, je bloque.
D'avane merci :wink:

La configuration dans mon profil


Préampli Anthem AVM 60, 1 bloc Nuprime MCH K -38, 1 bloc Primare A 34.2, Pack B&W CT 700 7.2, Projo JVC X 7 500, lecteur UHD 4 K Oppo 203 tweakée Coris.
Ma deuxième salle c'est ici
Avatar de l’utilisateur
DARCY74
Membre HCFR
Membre HCFR
 
Messages: 1812
Inscription: 20 Aoû 2008 17:36
Localisation: Ile de la Réunion
  • offline

Message » 26 Aoû 2015 7:12

Il n'y a pas de connecteur spécifique, un domino devrait parfaitement fonctionner.
Peux-tu faire qq photos de l'équipement (transfo & LEDs) ? De quelles LEDs s'agit-il ?
Si une LED s'allume bien aux bornes du transfo, alors il faut les brancher en parallèle. Mais il faut aussi que le transfo soit dimensionné pour alimenter tout le monde : quelle puissance pour combien de LEDs ?
Avatar de l’utilisateur
Bugbuster
Membre HCFR
Membre HCFR
 
Messages: 2439
Inscription: 18 Mar 2005 12:02
Localisation: Ouest lyonnais, France

Message » 26 Aoû 2015 11:52

Perso j'en ai câblé plus d'un milliers une à une dont les 700 dernières en date pour mes rampants le tout sur un transfo de 100W, et zero pb

je rejoins Bugbuster, donne nous des photos et info technique de tes LED et transfo, de là on pourra t'éclairer :ane: :wink:

La configuration dans mon profil


Franck on a tous en nous un gêne de pirate
Ecran hybride 3m - Jamo D600 5.0 - Onkyo TX-NR5010 - SUB 18PS100 - P5000s - DCX2496 - JVC X500 - Freebox V6 - Synology DS1515+ - PCHC i7 6700k - 16go DDR4 - GTX 1070 - KAZ8 + Kodi
Caribbean's Space 62
Avatar de l’utilisateur
fanvw
Staff Installations
Staff Installations
 
Messages: 8388
Inscription: 26 Sep 2012 15:58
Localisation: Haut de France
  • offline

Message » 27 Aoû 2015 7:46

Merci les gars, mais j'ai finalement résolu problème avec des wagos
Image
Ce sont des sortes de dominos à clipser et très pratiques. Pas besoin de vis et la connexion se fait très bien

Je pense que le souci venait de la connexion à l'alimentation du transfo ou je n'avais suffisamment de contact.
Image
C'est maintenant résolu :P

Du coup, j'ai tout monté hier soir et voici le résultat :
Image
C'est une première photo mais ça donne une idée du rendu.
Je vais pouvoir maintenait terminer mon estrade et avancer en même temps sur l'estrade arrière pour peut être avancer date de livraison des fauteuils prévue le 12 septembre.
Je doit aussi faire un peu de peinture des derniers éléments de la salle (grilles d'aération, support, projo, bas de mon meuble, diverses baguettes de finition...........)

La configuration dans mon profil


Préampli Anthem AVM 60, 1 bloc Nuprime MCH K -38, 1 bloc Primare A 34.2, Pack B&W CT 700 7.2, Projo JVC X 7 500, lecteur UHD 4 K Oppo 203 tweakée Coris.
Ma deuxième salle c'est ici
Avatar de l’utilisateur
DARCY74
Membre HCFR
Membre HCFR
 
Messages: 1812
Inscription: 20 Aoû 2008 17:36
Localisation: Ile de la Réunion
  • offline

Message » 27 Aoû 2015 8:52

SUPER, je connais les WAGO pour en avoir usé tant que c'est assez, content que tu ais résolu ton problème :bravo:

La configuration dans mon profil


Franck on a tous en nous un gêne de pirate
Ecran hybride 3m - Jamo D600 5.0 - Onkyo TX-NR5010 - SUB 18PS100 - P5000s - DCX2496 - JVC X500 - Freebox V6 - Synology DS1515+ - PCHC i7 6700k - 16go DDR4 - GTX 1070 - KAZ8 + Kodi
Caribbean's Space 62
Avatar de l’utilisateur
fanvw
Staff Installations
Staff Installations
 
Messages: 8388
Inscription: 26 Sep 2012 15:58
Localisation: Haut de France
  • offline

Message » 27 Aoû 2015 13:09

:bravo: sympa le résultat !!
Avatar de l’utilisateur
Bugbuster
Membre HCFR
Membre HCFR
 
Messages: 2439
Inscription: 18 Mar 2005 12:02
Localisation: Ouest lyonnais, France

Message » 27 Aoû 2015 17:21

je dis rien mais je lis tout : super boulot Darcy74 :bravo:
WhyHey
 
Messages: 13840
Inscription: 29 Avr 2002 12:31
Localisation: WhyCity
  • offline

Message » 27 Aoû 2015 19:27

Bonsoir DARCY974,

Je viens de lire les 17 pages de la réalisation de ta salle dédiée et je suis impressionné par ton investissement personnel, et la réalisation elle même. Je suis actuellement entrain de finir également ma salle dédiée, mais me concernant j'ai fait quelque chose de beaucoup moins sophistiquée. Je suis dans l'est, et comme il pleut pas mal, je me suis dit qu´une petite salle de cinéma ça pouvait être sympa. Et toi, tu es sur quelle région de l'île ?
Je t'envoi un message en privé, j'aurais si tu es ok, quelques questions à te demander concernant des revendeurs qui livrent sans problème à La Réunion.
En tout cas je vais suivre tout ça de près.

Encore bravo
baster
 
Messages: 1
Inscription: 12 Juin 2011 14:03
Localisation: ILE DE LA REUNION
  • offline

Message » 28 Aoû 2015 16:23

Merci pour vos messages :bravo:
Baster, je t'ai aussi envoyé un MP.

Les deux estrades sont maintenant remplies de laine de roche et de verre :
A l'avant
Image

Et à l'arrière :
Image

Il y a deux couleurs car j'ai utilisé de la laine de roche qui me restait et de la laine de verre.
Je ne pense que ça s'entende au niveau acoustique.

Le meuble est aussi dans la salle :
Image
Va falloir que je peigne les prises en noir :idee:
C'est un meuble que j'avais dans ma première installation en appartement :oldy:
Il a été raccourci et mis sur roulettes et ça devrait aller.

Toutes les aérations sont faites :

Image
Voici une des deux grilles à l'avant pour la circulation de l'air dans le mur d'enceinte.
En mettant une plaque de contreplaqué de 9 mm derrière le tissu tendu, la finition est nickel et il n'y a pas de renfoncement de la grille ou de sur épaisseur.

Depuis le début d'après midi, je bataille pour fermer mon estrade arrière mais tout seul, c'est vraiment galère.
Du coup, j'ai posé 2 dalles en 3 heures :roll:
Image
J'ai passé les câbles qui vont alimenter les 3 fauteuils électriques qui seront sur l'estrade.
Demain, je continu avec cinemaGKF qui vient me donner un coup de main. On espère finir les deux estrades demain.
Si tout va bien :siffle:

La configuration dans mon profil


Préampli Anthem AVM 60, 1 bloc Nuprime MCH K -38, 1 bloc Primare A 34.2, Pack B&W CT 700 7.2, Projo JVC X 7 500, lecteur UHD 4 K Oppo 203 tweakée Coris.
Ma deuxième salle c'est ici
Avatar de l’utilisateur
DARCY74
Membre HCFR
Membre HCFR
 
Messages: 1812
Inscription: 20 Aoû 2008 17:36
Localisation: Ile de la Réunion
  • offline

Message » 28 Aoû 2015 21:20

et bien tu auras les pieds au chaud !! :hehe: :bravo:
phildefer69
 
Messages: 871
Inscription: 11 Avr 2013 21:19
Localisation: 54
  • offline

Message » 29 Aoû 2015 10:55

phildefer69 a écrit:et bien tu auras les pieds au chaud !! :hehe: :bravo:

C'est clair.
En plus, j'ai changé la moquette et j'ai pris du gris :ane:
C'est josk1 qui m'a donné l'idée car tout le monde trouve ça top :wink:

La configuration dans mon profil


Préampli Anthem AVM 60, 1 bloc Nuprime MCH K -38, 1 bloc Primare A 34.2, Pack B&W CT 700 7.2, Projo JVC X 7 500, lecteur UHD 4 K Oppo 203 tweakée Coris.
Ma deuxième salle c'est ici
Avatar de l’utilisateur
DARCY74
Membre HCFR
Membre HCFR
 
Messages: 1812
Inscription: 20 Aoû 2008 17:36
Localisation: Ile de la Réunion
  • offline


Retourner vers Installations HC dédiées