Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 6 invités

Bien comprendre l'Ultra HD, la 4K, et les normes THX, Dolby, DTS, Auro 3D

Enceinte qui marche un coup sur quatre

Message » 19 Jan 2017 20:07

Bonjour,voilà mon problème depuis 1 moment mon enceinte arrière ne fonctionne pas à chaque fois!!jai déjà inverse les enceintes et l'arrière droit ne marche toujours pas donc ça ne vient pas des enceintes.quelqu'un aurait une idée d'où ce problème vient? Merci d'avance
Alexk6
 
Messages: 2
Inscription: 19 Jan 2017 19:51
  • offline

Annonce

Message par Google » 19 Jan 2017 20:07

Publicite

 
Encart supprimé pour les membres HCFR

Message » 20 Jan 2017 11:41

Bonjour,
çà peut venir de beaucoup de choses: un relais sur l'ampli: quand çà ne marche pas, cela revient il quand tu fais varier le volume?
Quelle manip fais tu pour que çà refonctionne? As tu changer les câbles en échangeant les enceintes? Sinon, çà peut être la partie ampli de la voix défectueuse..
Difficile sans plus d'informations et investigations
@+ et bon courage
Jedge
 
Messages: 453
Inscription: 04 Mar 2002 2:00
Localisation: Chantepie
  • offline

Message » 20 Jan 2017 11:42

Et au passage, je ne suis pas modérateur, mais tu penseras à te présenter comme il est de bon usage ici, et partout ailleurs, d'ailleurs.
Merci pour ta compréhension.
Bonne journée
Jedge
 
Messages: 453
Inscription: 04 Mar 2002 2:00
Localisation: Chantepie
  • offline

Message » 22 Jan 2017 14:38

Je ne fais rien des fois quand j'allume ça marche des fois non et des fois ça remarche d'un coup pendant l'écoute (sans aucune manip)non je n'ai pas changé les câbles que les enceintes.je vais essayé pour voir si ce n'est pas le cable...ok pour la présentation mais jai du cree un nouveau compte impossible de retrouver mes identifiants de mon 1er compte
Alexk6
 
Messages: 2
Inscription: 19 Jan 2017 19:51
  • offline


Retourner vers Normes

 
  • Articles en relation
    Dernier message