Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: nelsy04 et 8 invités

Discussion sur les amplis et blocs de puissance multi-canaux pour le HomeCinéma

Onkyo SR 508 ampli qui saute

Message » 12 Sep 2013 23:48

Bonsoir à tous,

J'ai cherché sur le forum un problème similaire au mien mais pas trouvé. Donc je viens vers vous pour avoir quelques réponses à mes problèmes.
Alors mon problème est le suivant :

Mon ampli Onkyo SR 508 coupe (voyant "standby" clignotant) dès que je pousse un peu le son (mais vraiment un peu). Je précise que j'ai vérifié plusieurs fois le cablage et pas de soucis, j'ai meme tester sans enceinte en branchant seulement une source de son (iphone) sur le port auxiliaire, et même problème. Je précise que l'ampli n'est pas recouvert donc pas de surchauffe ou autres, dû au recouvrement. Il se met peut être en sécurité ?
Le matériel n'est bien sur plus sous garantie (histoire de bien faire les choses) et sachant que mes connaissances en électronique est proche de 0 (voir moins) est il possible de réparer ce probleme moi même ? les réparations serait elle cher chez un réparateur quelconque ? ou mieux vaut il en racheter un ?

Désolé pour cette interrogatoire et merci par avance.

Supam
supam
 
Messages: 13
Inscription: 10 Mai 2011 11:06
  • offline

Annonce

Message par Google » 12 Sep 2013 23:48

Publicite

 
Encart supprimé pour les membres HCFR

Message » 13 Sep 2013 11:26

bonjour,
si il n'est plus sous garantie, c'est la cata. la réparation chez le constructeur coute une fortune, à moins de connaitre un petit réparateur hifi de quartier toutes marques sérieux (ce qui est de plus en plus rare),
perso pour mon futur ampli je prendrai une extension de garantie.
celsius
 
Messages: 566
Inscription: 22 Avr 2010 16:53
Localisation: 17
  • offline

Message » 13 Sep 2013 12:19

Salut,

Merci Celsius, donc si j'ai bien compris a part un petit réparateur de quartier vaut mieux abandonner. Tu pense que le petit réparateur arrivera a réparer l'ampli ? Et cela coutera cher ? Personne a eu ce même soucis, afin de savoir le coût éventuel ?
supam
 
Messages: 13
Inscription: 10 Mai 2011 11:06
  • offline

Message » 13 Sep 2013 16:23

Personne d'autres ? :(
supam
 
Messages: 13
Inscription: 10 Mai 2011 11:06
  • offline

Message » 19 Sep 2013 13:56

Salut à tous,

Bon même si il n'y pas grand monde sur mon topic, je vous tiens au courant de ma découverte, il semblerait que mon problème sera du à un condensateur car j'ai remarqué un trou sur celui ci. Je ne sais pas ou trouver la pièce et si il y aurai une âme charitable pour me faire simplement la soudure (j'ai jamais fait et n'ai pas le matos) ? (je demande on sait jamais ;))
supam
 
Messages: 13
Inscription: 10 Mai 2011 11:06
  • offline



Retourner vers Amplis de puissance HomeCinéma

 
  • Articles en relation
    Dernier message