Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

CAMBRIDGE 540D PROBLEME DE SON AU DEMARRAGE

Message » 13 Oct 2005 22:03

Bonjour
j'ai acheté un ampli cambridge 540 j'en suis tres content, trés beau mariage avec mes enceintes triangle Antal, je suis vraiment satisfait de la dynamique, mais voila, quand je ferme mon ampli a environ -70 db et quand je redemarre mon ampli, il se calle directement à -50, donc le soir quand tout le monde dort, pas top, qui a une solution??
merci
mmikl
 
Messages: 21
Inscription: 24 Déc 2002 10:17
Localisation: Paris
  • offline

Message » 13 Oct 2005 22:13

540R pas d car d comme dvd ..change le titre on va croire que tu parle du lecteur de dvd.


il ya a un post qui a déja traiter le sujet je pense que sur le 540r on ne peux rien n'y faire ..


@+bruno :wink:
Nono
 
Messages: 23471
Inscription: 09 Avr 2004 19:56
Localisation: 2.8 en Beauce !
  • offline

Message » 13 Oct 2005 22:28

c'est connu, c'est comme ca et a priori il n'y a pas de solutions.
mais saches que chez la majorité des amplis, le volume est "sauvegardé", ce qui fait que moi par exemple, apres avoir regardé un dvd ou écouté de la zique, je baisse tout le temps le volume avant d'éteindre l'ampli pour pas etre surpris a la mise en marche suivante.donc je dois monter le son chaques fois que je le met en marche.
résulat, qu'on monte ou qu'on baisse le volume on en est presque au meme point ;)
yoli
 
Messages: 1151
Inscription: 17 Sep 2004 18:36
  • offline



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message