Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google Adsense [Bot] et 10 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Cardiaque n'achètes pas un NAD T752 : Volume Max :-((

Message » 31 Mai 2003 10:52

Je ne sais pas vous, mais moi j'ai l'impression que plus ça va et plus ce qu'on achete est de la me...de :evil:

je trouve ça inadmissible de me mettre 1KF dans un ampli (762) et d'avoir des bugs !!!

ça serais moi je boycotterais ces marques.
comme Micro$$oft :evil: :evil: vive linux !!!

:evil: :evil: :evil:

picatchum grave enervé !!!
picatchum92
 
Messages: 114
Inscription: 13 Mar 2003 2:00
  • offline

Annonce

Message par Google » 31 Mai 2003 10:52

Publicite

 
Encart supprimé pour les membres HCFR

Message » 31 Mai 2003 11:21

on est sur le topic du 752, il vaut 1250 euro, et je l'ai touché a 1000 euro, donc est un peu loin du 10kf
Mais je suis d'accord avec toi
jchris38
 
Messages: 541
Inscription: 23 Mai 2003 12:35
Localisation: Chatillon dans le 92
  • offline

Retour du SAV...

Message » 31 Mai 2003 13:48

Mon nouveau Nad fonctionne à merveille après 3 aller-retour au SAV.

Avec en plus un tout nouveau soft...

Félicitation à BC Acoustique :D

Les personnes de BC sont très simpa.
DVD_USER
 
Messages: 188
Inscription: 08 Avr 2003 13:34
  • offline

Message » 31 Mai 2003 14:17

DVD_USER a écrit:Mon nouveau Nad fonctionne à merveille après 3 aller-retour au SAV.

Avec en plus un tout nouveau soft...

Félicitation à BC Acoustique :D

Les personnes de BC sont très simpa.


tu peux nous dire les nouveautés ? changement de bios ? les pb de sons ne sont plus présents ? y a t'il encore des bruits lors des changements de dsp ?...
je doit ramener le mien chez mon revendeur pour qu'il me fasse les modifs, j'aimerais savoir toutes les nouveautés sur le tien, pour que je vois si ils ont appliqués les mêmes modifs pour le mien :D
jchris38
 
Messages: 541
Inscription: 23 Mai 2003 12:35
Localisation: Chatillon dans le 92
  • offline

Message » 31 Mai 2003 14:37

Juste une meilleure gestion de tous les composants interne.

+ menu OSD étendu qui permet l'arret/Marche du menu OSD quand action sur le son.
Passage en auto ou non du Mode EX...

Pas de nouvelle fonctionnalité.
DVD_USER
 
Messages: 188
Inscription: 08 Avr 2003 13:34
  • offline

Message » 31 Mai 2003 14:58

est ce que ca indique un changement de bios ou pas ?
les pb de volume max sont ils toujours présents ?
jchris38
 
Messages: 541
Inscription: 23 Mai 2003 12:35
Localisation: Chatillon dans le 92
  • offline

Message » 31 Mai 2003 16:08

jchris38 a écrit:est ce que ca indique un changement de bios ou pas ?

Oui regarde mon nouveau post
http://www.homecinema-fr.com/forum/viewtopic.php?t=29702574
jchris38 a écrit:les pb de volume max sont ils toujours présents ?

Oui plus de volume Max
DVD_USER
 
Messages: 188
Inscription: 08 Avr 2003 13:34
  • offline

Message » 31 Mai 2003 16:14

DVD_USER a écrit:
jchris38 a écrit:est ce que ca indique un changement de bios ou pas ?

Oui regarde mon nouveau post
http://www.homecinema-fr.com/forum/viewtopic.php?t=29702574
jchris38 a écrit:les pb de volume max sont ils toujours présents ?

Oui plus de volume Max


merci pour ta réponse, je vais enfin pouvoir apprecier mon joujou avec son plein potentiel, merci Nad et Bc acoustique :D

est ce que tu as vu plus de stabilité avec le dsp au niveau des modes DPL, DTS lors de l'ecoute, le mien faisait parfois des vas et vient, avec des especes de craquement louche lors des changements de signal
jchris38
 
Messages: 541
Inscription: 23 Mai 2003 12:35
Localisation: Chatillon dans le 92
  • offline

Message » 04 Juin 2003 19:16

oh le veinard!! :)
fossoyeurs
 
Messages: 9
Inscription: 03 Juin 2003 10:18

Message » 12 Juin 2003 22:15

:cry: Le mien commence aussi a faire des sienne , enfin lui ou la platine .
Depuis que j'ai contacte BC pour le changement de BIOS, j'ai des pertes de signal en COAX....Et a chaque fois en debut de lecture , apres 15/20mn....
La 1 er fois s'etait sur l'ecoute de la piste audio hybride du SACD de PINK FLOYD (2s) et aujourd'hui, sur la piste DTS d 'a la poursuite d'octobre rouge. Et cette fois ca a duree presque 30secondes avec un son bizarre a la parte du signal...
Faut croire qu'il est presse de retourne au bercail :lol: .
merlin
 
Messages: 465
Inscription: 21 Juin 2002 13:21
Localisation: region rennaise
  • offline

Message » 12 Juin 2003 22:17

esperont que ca corrige tous les bugs :roll:
jchris38
 
Messages: 541
Inscription: 23 Mai 2003 12:35
Localisation: Chatillon dans le 92
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma