Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 11 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

errements d'un tout nouvel utulisateur

Message » 19 Fév 2004 11:45

je viens de recevoir mon materiel:z2+onkyo 600+dd963 sa+enceinte jmlab chorus,le lecteur a ete achete a la fnac pour le dezone ils m'ont dit de faire dezon.com alors que cobra me recommande de ne surtout pas le faire,de plus pour certains dvd ca va pour d'autres (diva notamment)je n'ai pas de sons ou pas d'aigu.que faire? QUI CROIRE? :oops:
budet
 
Messages: 3
Inscription: 15 Nov 2003 21:59
  • offline

Message » 19 Fév 2004 13:59

S@lut ! ! :lol:

Tu devrais poser cette question dans les threads consacrés au Philips 963 ! ! :wink:

@+
OO7livier.
Avatar de l’utilisateur
OO7livier
Staff Home-Cinema & Rencontres
Staff Home-Cinema & Rencontres
 
Messages: 18175
Inscription: 21 Nov 2002 14:32
Localisation: Sept-Huit ! !
  • offline

Message » 19 Fév 2004 14:49

Salut,

Pour dézonner un DVD963SA, il faut envoyer un signal infrarouge que ne peut pas produire la télécommande d'origine. Tu peux demander à la Fnac de le faire, ça ne leur prendra que 5 minutes si tu passes à un moment où il n'y a pas trop de monde. Sinon, il faut une télécommande universelle.

Pout ton histoire de "pas de son ou pas d'aigus", je ne comprends pas vraiment ton problème. Peux-tu être plus précis :
- Quelle liaison DVD - ampli (coaxiale, optique ou analogique)
- Quelle type de bande son pose problème (CD, Dolby Dygital, DTS, SACD)
- Ca veut dire quoi, "pas d'aigus", tu es sûr de ne pas avoir un connecteur mal branché ?

A plus,
Gaëtan
M Poulpe
 
Messages: 2968
Inscription: 07 Sep 2003 9:24
Localisation: Près de Lyon
  • online


Retourner vers Amplificateurs Intégrés HomeCinéma