Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 26 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Help=Problème sur Denon AVR 2802

Message » 29 Oct 2004 22:51

Bonsoir messieurs

Un ami possède cet ampli et il n'a qu'1en et demi
Il marchait bien jusqu'à hier :lol:
Ben oui, cet ampli était toujours sous tension (depuis 1 an et demi) et hier il a été eteint et depuis plus rien,mais alors rien de rien

L'affichage fonctionne , tout fonctionne en fait mais AUCUN sonc ne sort

Tous les fusibles sont OK , les enceintes aussi
Bref, incompréhension

Quelqu'un peut il nous aider??????
eric the king
 
Messages: 634
Inscription: 09 Sep 2004 23:50
Localisation: Nantes

Annonce

Message par Google » 29 Oct 2004 22:51

Publicite

 
Encart supprimé pour les membres HCFR

Message » 29 Oct 2004 22:52

question béte,tu as du son sur la sortie casque?
TALION
 
Messages: 582
Inscription: 04 Avr 2004 17:32
Localisation: 92
  • offline

Message » 29 Oct 2004 22:59

Ben non même pas

Bizarre non??
eric the king
 
Messages: 634
Inscription: 09 Sep 2004 23:50
Localisation: Nantes

Message » 20 Avr 2006 13:50

bonjour, avez vous réglé votre problème? j'ai le même sur mon denon.l'avez vous donné à réparer? combien celà vous a couté? merci
bilou64
 
Messages: 5
Inscription: 20 Avr 2006 1:24
  • offline

Message » 20 Avr 2006 18:44

salut

cela peut venir du processeur

faites une réinitialisation du processeur avant SAV (expliqué dans le manuel )

bien amicalement
steph
stephane.r
 
Messages: 1036
Inscription: 18 Oct 2004 22:05
Localisation: à 900 m de la forêt de Mormal (59)
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma