Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Le Post des enceintes NAD

Message » 23 Nov 2005 21:57

Pour laurenthifi,

http://www.homecinema-fr.com/forum/view ... t=29801331

et je confirme : que du bonheur !!!

Et les enceintes ne sont pas encore changées (des vieilles 2 voix-3HP d'une Midi...), la différence s'entend :=)

Essayer le NAD T763, c'est l'adopter :)
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Annonce

Message par Google » 23 Nov 2005 21:57

Publicite

 
Encart supprimé pour les membres HCFR

Message » 24 Nov 2005 10:13

On n'est pas beaucoup a voir un T163... et encore moins à en être content ! Mais je fais parti de ceux-là. ;)
Oppo BDP-105EU - JVC DLA-X55 - Ciné-Screen 4K - Emotiva XMC-1 - 3 x Focal Twin6 Be / 2 x SR 1000 Be (HPA D604) / 2 x Solo6 Be / 2 x Subs DIY (Beyma 18LX60 v1 - HPA A5000) / EarthQuake Q10B (HPA D500) - Câbles DIY et Tweaks divers
Le P'Tit Rex de SYLEX
Avatar de l’utilisateur
SYLEX
Membre HCFR
Membre HCFR
 
Messages: 19290
Inscription: 11 Oct 2002 13:47
Localisation: Angers
  • offline

Message » 25 Nov 2005 23:59

Toujours aussi content de mon NAD T763 :),

qui s'est servi de la liaison avec un PC (R232) & le logiciel ad hoc ?

Utile ou gadget ?

Merci ;)
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Message » 28 Nov 2005 10:14

Elwin a écrit:Toujours aussi content de mon NAD T763 :),

qui s'est servi de la liaison avec un PC (R232) & le logiciel ad hoc ?
Moi.

Elwin a écrit:Utile ou gadget ?

Merci ;)
Bah, il n'y a aucune fonction que tu ne puisses atteindre avec la télécommande. Mais pour le paramétrage, c'est quand même beaucoup plus convivial que l'OSD ( surtout lorsque l'on est informaticien comme moi ;) ).

C'est une autre interface, c'est tout. J'ai utilisé cette liaison pour mettre à jour mon T163 en V2. J'utilise le même PC pour tester des logiciels d'analyse de spectre, pour programmer ma Pronto, pour piloter une Behringer, etc. Ce n'est pas un PC-HC parce qu'il ne me servira jamais de lecteur, mais pour tout ce qui est configuration je trouve ce type d'interface plus pratique que X télécommandes et surtout l'affichage OSD !
Oppo BDP-105EU - JVC DLA-X55 - Ciné-Screen 4K - Emotiva XMC-1 - 3 x Focal Twin6 Be / 2 x SR 1000 Be (HPA D604) / 2 x Solo6 Be / 2 x Subs DIY (Beyma 18LX60 v1 - HPA A5000) / EarthQuake Q10B (HPA D500) - Câbles DIY et Tweaks divers
Le P'Tit Rex de SYLEX
Avatar de l’utilisateur
SYLEX
Membre HCFR
Membre HCFR
 
Messages: 19290
Inscription: 11 Oct 2002 13:47
Localisation: Angers
  • offline

Message » 28 Nov 2005 10:30

Merci Sylex,

donc pour paramétrer l'ensemble 5.0 (pas de sub) j'utiliserai le PC et le logiciel NAD, car il est vrai que leur OSD n'est pas des + conviviales :(
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Message » 04 Déc 2005 19:42

Ca y est, les enceintes sont connectées au T763 et le C/R est sur cette page du forum :
http://www.homecinema-fr.com/forum/view ... #169307787

Bonne lecture ;)
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

essai Nad T773v2 JMlab Spectral 913.1

Message » 14 Jan 2006 11:52

Vache! il à fallu aller loin pour aller rechercher ce post.

Juste pour dire que j'ai prêté mon T773 à un copain cette semaine(il voudrait changer le sien cette année:un Pioneer),et hier nous avons fait des essais en bi-amplification (T773 + Nad 214 + Spectral 913.1) et au bout de presque deux heures de hifi il s'est mit en sécurité,plus rien,alors qu'il n'était même pas chaud.
Enfin avec un volume de -5 à 0db,c'est certainement normal + des 913.1 à mon avis gourmande.

SYLEX,quand je vois la puissance du mien,je t'envie avec ton T973,mais on n'est jamais content :mdr:

Il à bien fallu dire quelque chose pour faire remonter ce post :wink:

A+
cricri88
 
Messages: 11282
Inscription: 13 Juil 2004 16:16
Localisation: Dans les VOSGES,juste sous la foudre...

Message » 14 Jan 2006 18:33

il a démarré depuis sa mise en sécurité ?
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Message » 14 Jan 2006 18:56

Elwin a écrit:il a démarré depuis sa mise en sécurité ?


Oui de suite après,mais on c'est arrêté là.
cricri88
 
Messages: 11282
Inscription: 13 Juil 2004 16:16
Localisation: Dans les VOSGES,juste sous la foudre...

Message » 14 Jan 2006 19:41

je ne sais pas si cela a un rapport, mais quand j'ai branché le lecteur DVD sur la prise de courant auxiliaire du NAD, il y avait un retour de terre dans la carcasse du lecteur :(, aussi je n'ai pas insité et branché le lecteur sur la multiprise.
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Message » 16 Jan 2006 10:04

cricri88 a écrit:SYLEX,quand je vois la puissance du mien,je t'envie avec ton T973,mais on n'est jamais content :mdr:
Chacun ses problèmes ;) : moi j'ai fait sauté un tweeter des 815 :-? (sans aucune surchauffe côté ampli). Les 815 sont données pour 175 Watts et le T973 pour 140 ; sauf que dans le test de PAV, ils le créditent plutôt de 240 watts ! Comme quoi rien n'est parfait dans ce monde ! :D
Oppo BDP-105EU - JVC DLA-X55 - Ciné-Screen 4K - Emotiva XMC-1 - 3 x Focal Twin6 Be / 2 x SR 1000 Be (HPA D604) / 2 x Solo6 Be / 2 x Subs DIY (Beyma 18LX60 v1 - HPA A5000) / EarthQuake Q10B (HPA D500) - Câbles DIY et Tweaks divers
Le P'Tit Rex de SYLEX
Avatar de l’utilisateur
SYLEX
Membre HCFR
Membre HCFR
 
Messages: 19290
Inscription: 11 Oct 2002 13:47
Localisation: Angers
  • offline

Message » 29 Jan 2006 19:26

Bonjour,

J'ai un NAD T762 et un ampli de puissance C272. Je n'arrive pas à configurer comme il le faut les enceintes A/B (branchées sur le C272). Lorsque je presse les boutons "Speaker A / Speaker B", le son se fait toujours entendre dans les enceintes A, même si elles sont désactivées. Lorsque je branche mes enceintes B sur le T762, il n'y a aucun son quoique je fasse.

Autrement dit, j'aimerais savoir comment je peux faire jouer indépendemment mes deux paires d'enceintes (qui sont dans 2 pièces différentes)?

Merci.
Boutch1
 
Messages: 10
Inscription: 13 Déc 2003 20:58
  • offline

Message » 29 Jan 2006 20:56

j'aimerais savoir comment je peux faire jouer indépendemment mes deux paires d'enceintes (qui sont dans 2 pièces différentes)?


Le T762 te permet la gestion de deux zones d'écoutes, donc en suivant le mode d'emploi (touffu j'en conviens :roll: ) tu devrais y arriver.

A moins que le branchement de l'ampli de puissance schunte cette possibilité ?
Elwin
 
Messages: 1009
Inscription: 17 Nov 2005 18:52
Localisation: 3m devant un plasma 50'

Message » 03 Sep 2006 23:16

Je fais un peu remonter ce post. :D

Heureux propriétaire du NAD T743, je suis en train d'essayer d'améliorer mon écoute.

Pour l'instant, je suis très satisfait de ce petit NAD, et je sais que je peux encore améliorer ses performances en la calibrant correctement et en corrigeant certains réglages de mon PCHC. De plus, mes enceintes ne sont pas encore tout à fait rodées.

Avant tout, j'aime sa simplicité, son ergonomie, sa musicalité et... sa télécommande qui permet de régler les canaux surrounds, centrale et subwoofer à la volée. Très sympa.
fgueho
 
Messages: 449
Inscription: 10 Jan 2006 18:41
Localisation: Lyon
  • offline

Message » 04 Sep 2006 0:01

5 pages en un an et demi, on voit bien que NAD est toujours aussi nul en HC.
Shadow
 
Messages: 2023
Inscription: 28 Sep 2002 20:40
Localisation: Belgique


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message