Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 9 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

léger bourdonnement dans les hp de médium

Message » 05 Oct 2003 23:05

bizarre depuis quelques temps....en fait 3 jours.....je remarque un légér bourdonnement dans les hp médium de toutes mes enceintes

ce bourdonement n'existe pas l'ampli seul....mais dès que je met le lecteur de dvd sous tension il apparait

il est très léger (je m'en suis apercu un peu par hasard quand je faisait la poussière)
Murphy'S
 
Messages: 1677
Inscription: 17 Jan 2002 2:00
  • offline

Annonce

Message par Google » 05 Oct 2003 23:05

Publicite

 
Encart supprimé pour les membres HCFR

Message » 05 Oct 2003 23:33

un mauvais contact peut etre...
ce n'est pas une boucle de masse, la frequence semble trop haute...

verifie tous tes branchements ;-)

Pierre
newbie mais
 
Messages: 9354
Inscription: 02 Fév 2002 2:00
Localisation: Rouen

Message » 06 Oct 2003 14:52

up :oops: 8)
Murphy'S
 
Messages: 1677
Inscription: 17 Jan 2002 2:00
  • offline

Message » 07 Oct 2003 20:30

:oops: :oops: 8) 8) :wink:
Murphy'S
 
Messages: 1677
Inscription: 17 Jan 2002 2:00
  • offline

Message » 08 Oct 2003 3:58

Possible que ce soit une boucle de masse...

Essaie d'isoler la terre (un bout de scotch autour du contact de la prise), s'il y en a sur un des 2 appareils, ou les 2.

Ou essaie de relier le chassis des 2 appareils par un bout de cable electrique quelconque.
Choussar
 
Messages: 2220
Inscription: 08 Fév 2002 2:00
Localisation: Aix-les-bains
  • offline

Message » 10 Oct 2003 16:54

ah oui j'oubliait ce léger bourdonnement s'entend quand le lecteur dvd est allumé mais en mode stop (pas d'infos envoyée à l'ampli) bien sur des qu'il y a de la musique ou un film je l'entend plus (pour l'entendre faut être assez pres de l'enceinte)
Murphy'S
 
Messages: 1677
Inscription: 17 Jan 2002 2:00
  • offline

Message » 15 Oct 2003 11:46

bizzare ...

As-tu déjà essayé de le brancher sur une autre prise electrique ?
L'as-tu ouvert pour voir si tout a l'air OK dedans ?

Quand tu débranches tout de l'ampli sauf les enceintes, tu entend toujours le bourdonnement ?
Lord
 
Messages: 6342
Inscription: 05 Oct 2001 2:00
Localisation: Montpellier (mais Normand !)

Message » 15 Oct 2003 12:04

L'as-tu ouvert pour voir si tout a l'air OK dedans ?


oui ca a l'air normal toujours......bon après je ne suis pas technicien

Quand tu débranches tout de l'ampli sauf les enceintes, tu entend toujours le bourdonnement ?


au départ je pensait que non..........mais en tendant l'oreille il est bien présent............et fait l'intensité de ce bourdonnement est assez variable (à chaque allumage son intensité n'est pas la même)
Murphy'S
 
Messages: 1677
Inscription: 17 Jan 2002 2:00
  • offline

Message » 19 Oct 2003 22:15

il semblerait que si tu entends ça dans les bas mediums ca pourrait étre du 50 hz donc bel et bien un probléme éléctrique.....
richardpe
Pro-Commercant
Pro-Commercant
 
Messages: 1422
Inscription: 05 Aoû 2003 0:10
Localisation: PACA

Message » 20 Oct 2003 17:47

quand tu dis un problème électrique tu pense au secteur?
Murphy'S
 
Messages: 1677
Inscription: 17 Jan 2002 2:00
  • offline

Message » 21 Oct 2003 0:24

un frigo ou un truc du genre..........
richardpe
Pro-Commercant
Pro-Commercant
 
Messages: 1422
Inscription: 05 Aoû 2003 0:10
Localisation: PACA



Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message