Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 39 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Marantz-Mission

Message » 08 Juin 2003 12:52

Bonjour à tous,
je possede un ampli marantz 6200 avec des enceintes mission M73.
En ecoute hifi je trouve le son assez metallique avec un manque de grave (il semble étouffé).
Est ce une erreur d' association? ou bien un défaut soit de l' ampli ,soit des enceintes?
Merci à tous ceux qui pourront me donner de précieux renseignements.
gilles75
 
Messages: 65
Inscription: 08 Juin 2003 12:12
Localisation: Paris
  • offline

Annonce

Message par Google » 08 Juin 2003 12:52

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Juin 2003 16:27

pour moi, c'est plutot une erreur d'association. Eventuellement l'acoustique peut aussi etre en cause.
A ta place je mettrais un ampli de puissance pour alimenter les frontales (tu as bien des pre-out sur ton marantz ?), genre un atoll et ca devrait booster tout ça !
Choussar
 
Messages: 2220
Inscription: 08 Fév 2002 2:00
Localisation: Aix-les-bains
  • offline

Message » 08 Juin 2003 18:42

Merci Choussar pour ta réponse :D
Tu as certainement raison,je viens de voir sur le site que les missions ont besoin d' un ampli plutot musclé ce qui n'est pas tellement le cas avec les amplis marantz qui ont la réputation d'etre doux .
gilles75
 
Messages: 65
Inscription: 08 Juin 2003 12:12
Localisation: Paris
  • offline

Message » 08 Juin 2003 22:33

les x200ont la réputation d'être doux et les x300 d'être nettement plus 'costauds'.
mac gregor
 
Messages: 1186
Inscription: 10 Fév 2003 17:15
Localisation: le touquet (62)
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma