Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Google [Bot] et 11 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Problème : Baisse soudaine de volume (Yam 496RDS)

Message » 17 Oct 2004 13:26

alors, as tu eu le courage de refaire tes câblages correctement, spécialement les HP ?

Si j'étais dans ton cas, et attention, je ne dis pas que c'est ce qu'il faut faire, je suis un peu fouineur, j'ouvrirai l'ampli, je mettrai un bon coup de bombe à air sec pour dépoussiérer (tu as dis qu'il était aéré donc potentiellement poussiéreux), tu ne touches surtout à rien et tu refermes...
Bien sûr, à faire tout débranché...

Tu reprends ensuite tous tes câblages et tu croises les doigts...
En tout cas, tu auras mis toutes les chances de ton côté.

n'hésitez pas à me contredire si c'est pas bien ce que je propose... :wink:
acmalko
 
Messages: 2247
Inscription: 20 Nov 2002 19:47

Message » 18 Oct 2004 21:15

Salut,

ça me semble être une excellente idée : je me suis aménagé du temps pour le week-end prochain. Et quitte à tout déménager, pourquoi pas : je vais tenter le dépoussierant et ouvrir la bête.

En attendant on m'a suggéré de voir mes prochains dvd directement sur TV via péritel, pour voir si éventuellement ça viendrait du lecteur (je ne peux pas écarter la thèse).

Merci, promis je reviens vous raconter tout ça !
spaniard
 
Messages: 288
Inscription: 05 Oct 2004 16:08
Localisation: Hauts-de-Seine - 92
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message