Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 17 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Sherwood 963 - Ecoute HiFi sur 5 canaux

Message » 18 Aoû 2005 16:26

Bonjour à tous et à toutes,
j'ai récemment fait l'acquisition d'un ampli SHERWOOD 963 + pack B&W MT-20.
Afin de sonoriser mon salon, je souhaite diffuser la musique (stéréo) sur l'ensemble des 5+1 canaux, en restant le plus neutre possible (et par conséquent, éviter les effets).
Quel mode est le plus approprié ?
:roll:
dabou
 
Messages: 86
Inscription: 10 Aoû 2002 23:57
  • offline

Annonce

Message par Google » 18 Aoû 2005 16:26

Publicite

 
Encart supprimé pour les membres HCFR

Message » 18 Aoû 2005 18:36

Merci pour ta réponse...
est-ce que tu est en train de m'indiquer qu'il existe un topic unique sur le SHERWOOD 963 et que je dois me taper plus de 40 pages pour avoir la solution à mon besoin ???
Si tu as une réponse directe à m'apporter, merci à toi...
dabou
 
Messages: 86
Inscription: 10 Aoû 2002 23:57
  • offline

Message » 18 Aoû 2005 18:45

ok, merci pour votre aide... mr darty
dabou
 
Messages: 86
Inscription: 10 Aoû 2002 23:57
  • offline

Message » 18 Aoû 2005 18:51

:lol:
dabou
 
Messages: 86
Inscription: 10 Aoû 2002 23:57
  • offline

Message » 19 Aoû 2005 12:03

le 863 le fait pas alors je pense que le 963 non plus.
Sinon il faut passer par un DSP genre le mode Matrix, mais c'est pas trop ca, en plus le son est degueux dans ce mode je trouve.
Magnasuprema
 
Messages: 4882
Inscription: 28 Juil 2004 20:53
Localisation: Dormans 51
  • offline

Message » 19 Aoû 2005 14:08

dabou a écrit:ok, merci pour votre aide... mr darty


Je sais pas si c'est très sympa comme remarque...


Sinon pourquoi mettre de la musique sur 5 cannaux ?

Mon petit yam il propose un mode 5ch stéréo ils font pas ça les supers sherwoods ?
Cédric - Visitez Just Diy It
Avatar de l’utilisateur
Kro
Staff DIY
Staff DIY
 
Messages: 26030
Inscription: 12 Jan 2004 19:24
Localisation: L'Isle d'Abeau (38)

Message » 19 Aoû 2005 14:23

Sur mon petit Sherwood, j'ai ça : :wink:


Image
AlexDSL
 
Messages: 946
Inscription: 12 Juil 2005 19:01
Localisation: Hainaut (Belgique)

Message » 19 Aoû 2005 14:43

Oui, mais moi c'est un R-756.. :roll: :wink:
AlexDSL
 
Messages: 946
Inscription: 12 Juil 2005 19:01
Localisation: Hainaut (Belgique)

Message » 19 Aoû 2005 15:07

David - Flachcom a écrit:OUSP, voila un lien http://forum.dvdmaxx.com/viewtopic.php?t=2059

Ce problème persiste toujours sur les Sherwood 863/963 ? Ca me paraît bizarre qu'il ne propose le mode Stereo 5Ch ou 6Ch...
Les posseseurs ou les professionels peuvent confirmer ou infirmer ?
FordValley
 
Messages: 359
Inscription: 04 Aoû 2003 10:33
Localisation: Lyon
  • offline

Message » 19 Aoû 2005 15:23

non il n'y en a pas, point barre.
Et pour l'exemple de AlexDSL, c'est juste pour passer sur l'entree input 6.1, tu as beau l'engager, cela ne change rien.
Magnasuprema
 
Messages: 4882
Inscription: 28 Juil 2004 20:53
Localisation: Dormans 51
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma

 
  • Articles en relation
    Dernier message