Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 18 invités

Pour toute demande d info sur un ampli integré ( Préampli + Ampli en 1 seul appareil ) HomeCinéma ( pour ce qui concerne l'audio )

Témoignages: le volume des AV Sherwood monte seul en été ?

Message » 25 Juin 2003 14:42

C'est arrivé 3 fois avec mon HK 5500. :-?
Alain
Brigitte Lahaie fan's club
Avatar de l’utilisateur
Winchestermann
Staff Bla bla
Staff Bla bla
 
Messages: 11722
Inscription: 27 Mar 2002 2:00
Localisation: Juste derrière Brigitte Lahaie
  • offline

Annonce

Message par Google » 25 Juin 2003 14:42

Publicite

 
Encart supprimé pour les membres HCFR

Message » 25 Juin 2003 17:11

Salut :D

j'ai eu le même phénomène il y a quelques semaines sur mon Sherwood qui ne s'est jamais reproduit depuis :o

Ca peut être une onde pertubatrice qui l'espace d'un instant se substitue à la telco...
GuiLuxus
 
Messages: 1186
Inscription: 08 Fév 2002 2:00
Localisation: GT 360 : Waline
  • offline

Message » 30 Juin 2003 16:57

Bonjour.

Sur la notice de mon Sherwood, il est specifie qu'il faut un espace libre d'au moins vingt centimetres au dessus de l'ampli...

j'ai ete assez surpris par cette cote, mais c'est vrai que la bete chauffe
pas mal (les watts ... )

en tous cas pas de soucis avec le mien ...

A+
wouargla
 
Messages: 621
Inscription: 25 Juin 2001 2:00
Localisation: yvelines
  • offline

Message » 30 Juin 2003 17:23

je m'explique quand tu utilise ta télécommande elle fonctionne en infrarouge et c'est de la chaleur!!

Ca c'est pile poil pour elever des poussins :roll:
captain
 
Messages: 4822
Inscription: 28 Mar 2003 12:03
Localisation: Hauts de France :-)
  • offline

Message » 15 Juil 2003 0:18

Aujourd'hui canicule ! et ce soir nouvel effet, l'ampli ne reconnaît plus le type du flux numérique; il est muet sur DTS et croit qu'un DD est du PCM .... le son lui ne monte pas tout seul cette fois-ci ! j'espère que demain tout rentrera dans l'ordre !
J'édite le lendemain : après une nuit de repos et de relative fraîcheur, l'ampli reconnaît les flux numériques ! Ouf !
mx
 
Messages: 1486
Inscription: 02 Jan 2003 12:34
Localisation: 92 sud
  • offline

Message » 16 Juil 2004 10:23

J'ai aussi un 8108 qui collectionne les mauvais fonctionnement.
En particulier le bouton de volume qui fonctionne dans l'autre sens si l'on tourne un peu vite :o
Du coup, je suis obligeé d'utilisé la télécomande.
Côté échauffement pas de souçi apparant avec le volume qui monte tout seul.
En revanche, il sort un chuitement ( chiiiiiiiiiiiiiiiiiiiiiiii )sur les enceintes, même à bas volume. Pour ça faut que je l'envoi en réparation, j'attend la fin des vacances...
Encore une perle de l'ampli, quand je dévalide l'utilisation de la centrale, l'enceinte de gauche ( des fois c'est à droite) se mets à faire des craquements genre vieux disque vynile dès que je monte le son au dessus de 30. c'est arrivé à qqu'1 sur un sherwood ? Je pense que ça aussi ça mérite une réparation... :(
jmotto
 
Messages: 86
Inscription: 24 Mai 2004 11:01
Localisation: dans le système solaire
  • offline

Message » 16 Juil 2004 11:45

les potar numériques cai mal :D
crysta
 
Messages: 104
Inscription: 21 Juil 2002 0:19
Localisation: Paris
  • offline

Message » 16 Juil 2004 11:50

J'ai eu le coup une fois, j'avais le cul sur la telco :lol: :lol: :lol:
rafque
 
Messages: 685
Inscription: 19 Avr 2004 16:00
Localisation: Bruxelles
  • offline

Message » 16 Juil 2004 11:52

:roll: c qui un potar numérique cai mal ? :roll:
jmotto
 
Messages: 86
Inscription: 24 Mai 2004 11:01
Localisation: dans le système solaire
  • offline

Message » 16 Juil 2004 13:00

brisson christophe a écrit:salut.

moi j'ai le même problème avec mon sherwood avp9080 et am 9080.
le son monte tous seul et c'est du à la chaleur.
je m'explique quand tu utilise ta télécommande elle fonctionne en infrarouge et c'est de la chaleur!!

donc quand ton ampli atein une certaine chaleur qui correspont à la fréquence de ta télécommande, et bien ton ampli pense que tu monte le volume.

voila

mon père qui a le même ampli que moi a également le même problème.

depuis que mon ampli est à l'aire libre et bien je n'est plus de problème.

christophe


ce qu'il faut pas lire :lol:

Le jour où la chaleur sera capable de reproduire des signaux impulsionnels tels que ceux émis pour une télco....

C'est pas au niveau du récepteur IR le problème mais plutôt au niveau de l'élément logique qui interprète ces signaux (typiquement microcontrôleur) Si la chaleur est excessive, il peut se produire des erreurs ayant pour conséquence l'augmentation du volume par exemple
Johnix
 
Messages: 1233
Inscription: 10 Oct 2002 15:32
  • offline

Message » 16 Juil 2004 13:02

GuiLuxus a écrit:Salut :D

j'ai eu le même phénomène il y a quelques semaines sur mon Sherwood qui ne s'est jamais reproduit depuis :o

Ca peut être une onde pertubatrice qui l'espace d'un instant se substitue à la telco...


ils sont parmi nous :lol:
Johnix
 
Messages: 1233
Inscription: 10 Oct 2002 15:32
  • offline

Message » 16 Juil 2004 13:03

crysta a écrit:les potar numériques cai mal :D


c'est pas mal, c'est juste que si c'est mal piloté, ça merde facilement et ça peut avoir des conséquences fâcheuses.
Johnix
 
Messages: 1233
Inscription: 10 Oct 2002 15:32
  • offline

Message » 16 Juil 2004 13:13

Le post initial est de juillet 2003 ;-) :) : depuis je n'ai eu aucun problème ; et pour le moment pas de pb de canicule en région parisienne ; je n'ai pas les pbs de jmotto, non plus .

MX
mx
 
Messages: 1486
Inscription: 02 Jan 2003 12:34
Localisation: 92 sud
  • offline

Message » 25 Juil 2004 20:00

mx a écrit:Le post initial est de juillet 2003 ;-) :) : depuis je n'ai eu aucun problème ; et pour le moment pas de pb de canicule en région parisienne ; je n'ai pas les pbs de jmotto, non plus .

MX


moi itou
greg.h
 
Messages: 682
Inscription: 05 Sep 2002 18:01
Localisation: Pays des ours et des loups (43)
  • offline


Retourner vers Amplificateurs Intégrés HomeCinéma