Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités

Les amplificateurs de puissance : blocs mono et 2 canaux

Ampli 3D Lab NANO un truc de ouf.

Message » 01 Fév 2019 19:49

Hello :siffle:

Il y a peu de retour sur ces nano amplifier...

Avez vous eu l'occasion de comparer avec des blocs hypex ncore ou des blocs nuprime (STA9) ?
H o m e r
 
Messages: 668
Inscription Forum: 30 Aoû 2002 13:00
Localisation: Perdu dans la Sologne
  • offline

Annonce

Message par Google » 01 Fév 2019 19:49

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 03 Fév 2019 18:39

De mon côté j'ai eut les deux à la maison. ( Plus précisément un nano amplifier contre deux sta 9 en mono)
J'ai gardé les sta que je trouvais plus musicales et plus chaleureux. Un grave un peu plus rond et appuyé.

Le nano est top, très défini, fin, puissant, jamais pris en defaut, mais je les trouvé un peu clair. Manquant un peu de viande sur l'os si je puis dire.

A voir le type d'écoute que l'on aime. Peut être que deux nano sont plus pertinents. Mais le prix entre les deux ( un nano équivaut à deux sta 9) a finis de me convaincre.

Voilà pour ma part. Je serai curieux de voir le ressenti d'autre entre les deux.

Gui
GUIGUI_93
 
Messages: 434
Inscription Forum: 19 Avr 2013 16:47
Localisation: 93 Noisy le grand
  • offline

Message » 01 Mai 2020 16:37

Bonjour.

Gros problème avec les embases XLR de cet ampli... Il n'y a pas le loquet de déverrouillage pour retirer les prises !!!
C'est n'importe quoi... Quelqu'un sait comment faire pour débrancher cet ampli sans exploser les embases XLR ?
Jamais vu ça... :o :o
zevar
Pro-Commercant
Pro-Commercant
 
Messages: 1106
Inscription Forum: 20 Avr 2004 13:34
Localisation: Brest (29)
  • offline

Message » 01 Mai 2020 17:47

Bonjour,

Tu me mettais un doute…
Mes prises XLR ont toutes le loquet sur la prise côté cordon. Pas côté device.
Regarde ton cordon; c'est quelle marque ?
Si j'ai pu te rendre service.
Dernière édition par Phamphare le 01 Mai 2020 19:32, édité 2 fois.
Phamphare
 
Messages: 257
Inscription Forum: 26 Oct 2009 23:03
Localisation: ça dépend
  • offline

Message » 01 Mai 2020 19:12

Sur les embases femelles, le loquet est sur l’embase.

J’ai d’autres amplis avec entrées XLR, le loquet de déblocage est bien sur l’embase et pas sur le câble.
C’est sur la prise mâle du câble qu’il y a un poussoir de déblocage.

Dans mon cas, il s’agit des câbles de modulation pour le Nano amplifier
zevar
Pro-Commercant
Pro-Commercant
 
Messages: 1106
Inscription Forum: 20 Avr 2004 13:34
Localisation: Brest (29)
  • offline

Message » 01 Mai 2020 19:25

Ah oui, effectivement !
Je n'avais pas tout bien regardé… Mes amplis XLR ont bien ce loquet sur l'embase.
Il te reste à tenter ta chance pour avoir des infos du distributeur ou du constructeur.
Phamphare
 
Messages: 257
Inscription Forum: 26 Oct 2009 23:03
Localisation: ça dépend
  • offline

Message » 01 Mai 2020 19:57

J’ai envoyé la question par mail chez 3D labs
Mais je le disais qu’il doit bien y avoir ici d’autres propriétaires de nano amp qui ont eu le pb...
zevar
Pro-Commercant
Pro-Commercant
 
Messages: 1106
Inscription Forum: 20 Avr 2004 13:34
Localisation: Brest (29)
  • offline

Message » 02 Mai 2020 5:52

Bizarre...
J'ai deux amplis Nano Amp chez moi, ils ont bien les loquets de déverrouillage XLR femelle.
Ceci dit, sur un des deux, il manque les 2 vis de fixation dans les coins supérieurs de la façade côté connectique... et la led d'allumage bleue est beaucoup plus forte sur l'un par rapport à l'autre... :roll: :siffle:

La configuration dans mon profil


Sources: 3D LAB CD Sonata en drive - Deezer Hifi/Asus Win10 via Sonos Connect
Dac: 3D LAB Nano Dac - Amplis: 2 x 3D LAB Nano Amp Mono - Enceintes: RECITAL AUDIO ILLUMINE - Câblage XLR l'atelier acoustik - Hp CARDAS Crosslink - Coax AUDIOQUEST
indian44
Membre HCFR
Membre HCFR
 
Messages: 100
Inscription Forum: 22 Nov 2012 13:32
Localisation: Loire Atlantique
  • offline

Message » 02 Mai 2020 9:34

Merci pour ce retour. Et je viens de regarder à l'instant du coup des photos de l'arrière de nano amplifier sur internet. Il y a bien le loquet de déverrouillage...

Et donc, là, je commence à mieux comprendre ce qui se passe, après ton retour et ce que j'ai vu sur des photos...

L'ampli que j'ai acheté était en déstockage sur le site bien connu s..-v...com (produit de démo). Je ne sais pas comment ils se sont débrouillés, mais à tous les coups, ils ont cassé les prises (pour casser les 2, il faut y aller qd même...).

Je vais leur envoyer un mail...
zevar
Pro-Commercant
Pro-Commercant
 
Messages: 1106
Inscription Forum: 20 Avr 2004 13:34
Localisation: Brest (29)
  • offline

Message » 02 Mai 2020 15:03

Bonjour
La même mésaventure m’est arrivée sur un ampli v1 que j’avais acheté en destockage sur le même site. Je m’en suis rendu compte juste après avoir branché le câble xlr... Je l’ai renvoyé en garantie, avec le câble branché car je ne pouvais plus le sortir ! Il m’a été retourné avec le système de dévérouillage qui manquait. Je ne pense pas qu’ils étaient cassés. Je pense simplement qu’ils manquaient à la sortie de fabrication. Les produits 3dlab sont musicalement excellents mais parfois un peu défaillants niveau fabrication... Ils sont par contre très prompts à la réparation.
Pat
Pat70
 
Messages: 110
Inscription Forum: 27 Juin 2008 9:18
  • offline

Message » 02 Mai 2020 15:14

Bonjour Pat

Ah ! Merci pour ce retour. Difficile du coup de se faire une idée. Ca me semble dingue que 3D Lab ait pu monter des embases sans le loquet de déverrouillage, et, en même temps, que les 2 loquets aient pu être cassés (et donc 4 maintenant avec notre expérience similaire).

Mais avec ton retour, je repenche du coup vers ma 1ere hypothèse, d'embases foireuses montées par 3D Lab. J'ai renvoyé un mail ce matin à 3D Lab, pour leur demander s'il était possible d'avoir 2 embases pour que je puisse les remplacer, en leur disant que je pensais du coup qu'elles avaient été cassées pendant les démos en showroom S & V. On va voir ce qu'ils répondent...
Et j'ai aussi posé la question à s....-v.....com
zevar
Pro-Commercant
Pro-Commercant
 
Messages: 1106
Inscription Forum: 20 Avr 2004 13:34
Localisation: Brest (29)
  • offline


Retourner vers Amplificateurs de puissance

 
  • Articles en relation
    Dernier message