Modérateurs: Staff Installations, Staff DIY, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 5 invités

KTR 5725 A COCHETEUX [ montage Kit]

Message » 28 Mai 2005 20:18

regis01 a écrit:Est ce que vous avez rencontre un probleme en reglant rv2 et rv5. j'ai respectivement 190 et 183 ohms alors que les resistances sont dévissées à fond.
Le réglage normal devrait etre de 195.
Je précise que je prends ces mesure sans potar.



comme deja dit ici, j'ai eu le meme probleme! 192 pour les 2 pas mieux!
manu67
 
Messages: 415
Inscription: 18 Avr 2004 20:47
  • offline

Annonce

Message par Google » 28 Mai 2005 20:18

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 28 Mai 2005 20:51

Oui elles sont soudées, tout le circuit est complet sauf le potar. J'envisage peut etre de les changer.
Je suis donc le seul à avoir ce problème?
regis01
 
Messages: 447
Inscription: 09 Déc 2004 9:01
  • offline

Message » 28 Mai 2005 21:01

Tu as fait quoi Manu67, tu les as laissé comme ça? ou tu les a changé?
J'ai des cermets en 500 ohms puis je m'en servir pour remplacer ces deux résistances.?
regis01
 
Messages: 447
Inscription: 09 Déc 2004 9:01
  • offline

Message » 28 Mai 2005 21:03

Oui, si tu arrives à caler tes cermets à la bonne valeur (195 ohm), ca ira nikel. Il s'agit d'une simple résistance après tout !!!
azerty34
 
Messages: 1158
Inscription: 28 Jan 2004 18:51
Localisation: Montpellier
  • offline

Message » 28 Mai 2005 21:09

oui pour le moment je laisse comme c'est 192/195 sa fait jamais que 1.5% d'écart!

je crois que le probleme vient du fait que j'ai des 200 à la place des 220 prévus! avec les 200 pas possible de dépasser les 193!

pour info j'ai "étalonné" mon potar aussi, y'a un décalage d'environ 100ohm entre les 2 voies : correct
manu67
 
Messages: 415
Inscription: 18 Avr 2004 20:47
  • offline

Message » 28 Mai 2005 21:19

manu67 a écrit:je crois que le probleme vient du fait que j'ai des 200 à la place des 220 prévus! avec les 200 pas possible de dépasser les 193!


Moi aussi, jai des 200 et non des 220 :-(

rv
Marsupilami
 
Messages: 5927
Inscription: 07 Mar 2001 2:00
Localisation: France - Lyon
  • offline

Message » 28 Mai 2005 22:52

Je poste le fichier qui reprend pas mal des points abordés en tentant d'y mettre de l'ordre. Attention : je suis vraiment une bille en électronique, si j'ai oublié des aspects importants ou si j'ai laissé filtrer des erreurs, faites le moi savoir.
Fichiers joints
KTR 7525 HCFR.doc
(157.5 Kio) Téléchargé 3715 fois
Accord
 
Messages: 822
Inscription: 06 Avr 2005 22:08
  • offline

Message » 28 Mai 2005 22:57

:wink: !!

merci pour cette doc !
gustare
 
Messages: 654
Inscription: 03 Avr 2005 21:57
Localisation: barbentane
  • offline

Message » 28 Mai 2005 23:16

Petite question sur la LED rouge : quel est son tension de fonctionnement ?
6 ou 230V ? C'est que j'vais en mettre une bleue moi ;-)

rv
Marsupilami
 
Messages: 5927
Inscription: 07 Mar 2001 2:00
Localisation: France - Lyon
  • offline

Message » 28 Mai 2005 23:17

Autre chose : j'ai procédé à un montage avec tous les composants sous la carte du préamp à part bien sur les supports des tubes et aussi les resistances.

rv
Marsupilami
 
Messages: 5927
Inscription: 07 Mar 2001 2:00
Localisation: France - Lyon
  • offline

Message » 28 Mai 2005 23:22

je vais faire comme toi , tu a pas eu de problémes particulier ?
gustare
 
Messages: 654
Inscription: 03 Avr 2005 21:57
Localisation: barbentane
  • offline

Message » 28 Mai 2005 23:30

Non :-) J'essayais juste de m'appliquer pour que les soudures soient belles ;-)

rv
Marsupilami
 
Messages: 5927
Inscription: 07 Mar 2001 2:00
Localisation: France - Lyon
  • offline

Message » 28 Mai 2005 23:32

super !

je me languis vraiment qu'il arrive le petit ..!
gustare
 
Messages: 654
Inscription: 03 Avr 2005 21:57
Localisation: barbentane
  • offline

Message » 28 Mai 2005 23:37

Les photos...
Hervé
Fichiers joints
IMG_0151.JPG
IMG_0151.JPG (196.64 Kio) Vu 2448 fois
IMG_0152.JPG
IMG_0152.JPG (186.98 Kio) Vu 2448 fois
Marsupilami
 
Messages: 5927
Inscription: 07 Mar 2001 2:00
Localisation: France - Lyon
  • offline

Message » 28 Mai 2005 23:39

C'est un sacré boulot cette doc ! Merci !!!

Azerty
azerty34
 
Messages: 1158
Inscription: 28 Jan 2004 18:51
Localisation: Montpellier
  • offline


Retourner vers Amplis et Préamplis

 
  • Articles en relation
    Dernier message