Modérateurs: Modération Forum Haute-Fidélité, Le Bureau de l’Association HCFR • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 78 invités

Toutes les enceintes HiFi

Focal Aria 948 avec Yamaha RX-V381

Message » 08 Juil 2023 9:37

Aral a écrit:elles sont neuves

idem sur un autre ampli : SMSL AD18

2 x 70W sous 4Ω (@THD 10% @24V)
2 x 40W sous 8Ω (@THD 10% @24V)

le son sort bien sur mes focal aria 906...

vous êtes sûrs que ça peut pas être un problème de puissance ? c'est des grosses enceintes quand même


Donc quant tu connectes les Focal sur ce SMSL AD 18 : du son sort des enceintes, c'est bien ça ?

car tu écris aussi :

lequel des bornier ? ça ne marche sur aucun des deux amplis qui pourtant font tous les deux fonctionner des enceintes sans problème...
je vais mettre des photos



Car ton ampli Yamaha est trop peu puissant certes pour faire continuer au mieux ces Focal, mais tu devrais avoir du son qui en sort... sauf comme je le disais depuis le début Focal a mis sur le marché des enceintes ayant toutes les deux un gros problème interne : filtre pas connecté au borner... ce qui serait quand même très étonnant... car en sortie de chaine, une enceinte est toujours vérifiée très rapidement pour voir si du son en sort...

Je te demandais aussi si tu les avais achetées neuves ou d'occasion...
haskil
 
Messages: 60043
Inscription Forum: 06 Déc 2001 2:00
Localisation: Haute Normandie et Brésil
  • offline

Message » 08 Juil 2023 9:54

Bonjour Aral,
c'est assez étrange ce qu'il t'arrive. d'après ce que tu dis et les photos que tu as posté, il semblerait que tes enceintes auraient effectivement un problème (certainement au niveau des filtres). c'est franchement très très rare (et encore plus sur les deux enceintes) mais ça peut arriver.
le mieux à mon avis c'est de contacter directement Focal comme le suggère plus haut duplot2.
une erreur peut arriver, même aux meilleurs.
Mario

La configuration dans mon profil


si tu as un âne, tu peux faire un âne de course mais ce ne sera jamais un cheval...

installations-haute-fidelite/mon-installation-a-base-de-triangle-t30113258.html
Avatar de l’utilisateur
mariofan de triangle
Membre HCFR
Membre HCFR
 
Messages: 8365
Inscription Forum: 07 Juil 2005 15:13
Localisation: Chez moi, sauf quand je suis dehors
  • offline

Message » 08 Juil 2023 10:00

salut
j ai jamais constaté cela mais vu que les 948 descende a 2.5 ohms, ça peu peut être expliqué cela, ton ampli se met en sécurité.
peut être que c est l ampli qui est mal conçu :wink:
Tony 61
 
Messages: 2928
Inscription Forum: 30 Oct 2017 21:32
Localisation: ORNE
  • offline

Message » 08 Juil 2023 10:01

Testez vos enceintes avec une pile de 1,5v sur le + -
Si les HP bougent pas…———-> SAV
wuwei
 
Messages: 5386
Inscription Forum: 05 Jan 2006 10:58
  • offline

Message » 08 Juil 2023 10:02

wuwei a écrit:Testez vos enceintes avec une pile de 1,5v sur le + -
Si les HP bougent pas…———-> SAV

J'allais le dire :)
C'est effectivement un contrôle rapide pour une enceinte 8)
PBN94
Membre HCFR
Membre HCFR
 
Messages: 1302
Inscription Forum: 08 Déc 2017 17:05
  • offline

Message » 08 Juil 2023 10:05

il a dit que du son sort avec le SMSL AD18 ou alors j ai pas compris :mdr:
Tony 61
 
Messages: 2928
Inscription Forum: 30 Oct 2017 21:32
Localisation: ORNE
  • offline

Message » 08 Juil 2023 10:07

non, moi j'ai bien compris que ni avec le Yam ni avec le SMSL il n'y avait pas de son avec les Focal. par contre avec d'autre enceintes il y a bien du son :bravo:

La configuration dans mon profil


si tu as un âne, tu peux faire un âne de course mais ce ne sera jamais un cheval...

installations-haute-fidelite/mon-installation-a-base-de-triangle-t30113258.html
Avatar de l’utilisateur
mariofan de triangle
Membre HCFR
Membre HCFR
 
Messages: 8365
Inscription Forum: 07 Juil 2005 15:13
Localisation: Chez moi, sauf quand je suis dehors
  • offline

Message » 08 Juil 2023 10:07

Tony 61 a écrit:il a dit que du son sort avec le SMSL AD18 ou alors j ai pas compris :mdr:

J'ai compris qu'il a le même problème avec le SMSL, cependant celui ci fonctionne avec des Aria 906 !
PBN94
Membre HCFR
Membre HCFR
 
Messages: 1302
Inscription Forum: 08 Déc 2017 17:05
  • offline

Message » 08 Juil 2023 10:09

Tony 61 a écrit:salut
j ai jamais constaté cela mais vu que les 948 descende a 2.5 ohms, ça peu peut être expliqué cela, ton ampli se met en sécurité.
peut être que c est l ampli qui est mal conçu :wink:


Mais avant de se mettre en sécurité, il devrait sortir du son quelques instants avant qu'un relais ne se fasse entendre qui couperait le son en sortie...
haskil
 
Messages: 60043
Inscription Forum: 06 Déc 2001 2:00
Localisation: Haute Normandie et Brésil
  • offline

Message » 08 Juil 2023 10:10

Tony 61 a écrit:il a dit que du son sort avec le SMSL AD18 ou alors j ai pas compris :mdr:


Tu as été abusé comme moi par l'irruption d'une autre Focal dans les essais que celle dont il était question originellement...
haskil
 
Messages: 60043
Inscription Forum: 06 Déc 2001 2:00
Localisation: Haute Normandie et Brésil
  • offline

Message » 08 Juil 2023 10:11

ah oui 906 :ane:

que les 2 enceintes sois touché c est bizarre, le coup de la pile est parfait :bravo:
Tony 61
 
Messages: 2928
Inscription Forum: 30 Oct 2017 21:32
Localisation: ORNE
  • offline

Message » 08 Juil 2023 10:14

wuwei a écrit:Testez vos enceintes avec une pile de 1,5v sur le + -
Si les HP bougent pas…———-> SAV

oui il peut faire ça aussi mais si aucun son ne sort ni avec les Yam ni avec le SMSL, je veux bien entendre qu'ils soient mal conçus comme dit plus haut (je ne les connais pas) mais ils devraient sortir du son quand même, même avec des enceintes qui descendent à 2.5 ohms

La configuration dans mon profil


si tu as un âne, tu peux faire un âne de course mais ce ne sera jamais un cheval...

installations-haute-fidelite/mon-installation-a-base-de-triangle-t30113258.html
Avatar de l’utilisateur
mariofan de triangle
Membre HCFR
Membre HCFR
 
Messages: 8365
Inscription Forum: 07 Juil 2005 15:13
Localisation: Chez moi, sauf quand je suis dehors
  • offline

Message » 08 Juil 2023 10:18

sauf si l ampli se met en sécurité direct, c est très rare, mais possible, que avec le SMSL pas de son non plus la cela devient bizarre.
Tony 61
 
Messages: 2928
Inscription Forum: 30 Oct 2017 21:32
Localisation: ORNE
  • offline

Message » 08 Juil 2023 10:22

ah oui ? perso je n'ai jamais vu mais je ne mets pas en doute ce que tu dis, et c'est donc à envisager.

La configuration dans mon profil


si tu as un âne, tu peux faire un âne de course mais ce ne sera jamais un cheval...

installations-haute-fidelite/mon-installation-a-base-de-triangle-t30113258.html
Avatar de l’utilisateur
mariofan de triangle
Membre HCFR
Membre HCFR
 
Messages: 8365
Inscription Forum: 07 Juil 2005 15:13
Localisation: Chez moi, sauf quand je suis dehors
  • offline

Message » 08 Juil 2023 10:23

Tony 61 a écrit:sauf si l ampli se met en sécurité direct, c est très rare, mais possible, que avec le SMSL pas de son non plus la cela devient bizarre.


Se serait rapidissime comme réaction vu que pas un son ne sort... Mais après tout pourquoi pas. Cela étant si pas de son avec un autre ampli : les enceintes sont en cause.

Neuves ou d'occasion ?
haskil
 
Messages: 60043
Inscription Forum: 06 Déc 2001 2:00
Localisation: Haute Normandie et Brésil
  • offline


Retourner vers Enceintes

 
  • Articles en relation
    Dernier message