Modérateurs: Staff Univers TV, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Mickeymao, ZuZu56 et 6 invités

Toutes les questions que vous vous posez pour bien débuter dans le Home-cinéma

Souci enceinte à l'installation

Message » 11 Fév 2021 16:25

Salut à tous.
Petit cadeau de Noël dont j'espérais enfin profiter après le passage de l'électricien ....
Voici ma configuration :
- Ampli Yamaha RX-V4A
- Avants : 2 Focal 100 IW6
- Centrale : 1 Focal 100 IW-LCR5
- Arrières : 2 Focal 100 ICW6
- Caisson : Focal Cube Evo (pas encore installé)

Je suis très très loin d'être un professionnel mais j'ai quand même voulu faire le réglage des enceintes grâce au micro YPAO de Yamaha.

Voici le message envoyé au revendeur pour l'instant resté sans réponse.

Si l'un d'entre vous a une idée, je suis preneur ;). Merci d'avance

"Bonjour. Petit retour concernant l'installation des enceintes Focal. L'électricien a tout fait dans les normes avec les cables Norstone W250 fournis mais je rencontre un souci avec l'optimisation automatique avec le microphone YPAO. Je vous joins une vidéo où le calibrage de l'enceinte arrière gauche fait systématiquement sauter l'ampli et met évidemment fin aux réglages.

La vidéo est visible sur le lien suivant : http://dl.free.fr/nm8Z5sjN8

Pensez-vous :

- que l'enceinte est défectueuse ?

- qu'il y a un souci dans l'installation électrique ?

- que cette erreur peut venir du fait que je n'ai pas encore branché de caisson de basse au système (je ne l'aurais que ce week end) ?

Merci d'avance pour votre aide car là, c'est un peu la désillusion ..."
samlion_83
 
Messages: 1
Inscription Forum: 11 Fév 2021 15:58
  • offline

Message » 11 Fév 2021 19:01

Hello,

Il semblerait que tu aies un court-circuit franc au niveau de cette enceinte.
Regarde si tu ne vois pas des fils qui se touchent tant au niveau de l'ampli que de l'enceinte au niveau des borniers.
Si tu as un multimètre, contrôle qu'il n'y a pas un court-circuit à ce câble (blessure dans la goulotte par exemple).
Le fait que le caisson ne soit pas connecté n'a aucune influence sur le phénomène.
:wink:

La configuration dans mon profil


lovely Gotlib & Franquin
Une petite faim ? Une grosse fringale ?... Qu'importe, le menu est sur Allez hop,....on cuisine !
Déjà plus de 220 recettes, astuces, conseils...
Avatar de l’utilisateur
brugam
Staff Bla Bla & Contributeur HCFR
Staff Bla Bla & Contributeur HCFR
 
Messages: 3429
Inscription Forum: 27 Fév 2011 13:10
Localisation: Bruxelles
  • offline

Message » 12 Fév 2021 20:00

Essayer d’échanger l'enceinte arrière gauche avec l'enceinte arrière droite. Si le problème bascule au droite c'est dans l'enceinte. Sinon essayer d'échanger au niveau du bornier de l’ampli entre les enceintes arrières gauche et droite. Si le problème bascule à droite c'est dans le câble Norstone. Sinon le problème est dans l'ampli Yamaha. :D
Rooky2
Membre HCFR
Membre HCFR
 
Messages: 2456
Inscription Forum: 26 Jan 2016 12:01
Localisation: IDF
  • offline


Retourner vers Je débute

 
  • Articles en relation
    Dernier message