Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 6 invités

Discussions générales autour de l'actualité du Home-cinéma

[Résolu] Besoin d'aide sur solution possible

Message » 07 Aoû 2019 12:47

J'ai de la chance ! :lol: Opération réussie, tweeter remonté et test effectué. Re calibrage de l'ampli effectué.
Le filtre n'a pas de dommage, cf photo.

Mon HC est de nouveau opérationnel.
Merci pour ton aide. :bravo:

Image
tdouez
 
Messages: 19
Inscription: 16 Sep 2009 10:16
Localisation: 59
  • offline

Annonce

Message par Google » 07 Aoû 2019 12:47

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Aoû 2019 13:22

Ha ben effectivement, il est niquel. Parfait pour le tweeter, bon boulot :bravo:

Alors, ça donne quoi à l'écoute ? :D

:thks:
Subway2400
 
Messages: 12162
Inscription: 11 Oct 2011 22:05
  • offline

Message » 07 Aoû 2019 14:32

Encore un cas résolu par Subway ! Patient suivant ! :mdr:

La configuration dans mon profil


Ampli : Denon X4400H, Caisson : SVS SB-2000, Frontales : Monitor Audio Apex A40, centrale : Monitor Audio Silver C350, Surround : Monitor Audio RX-FX, Projecteur : Epson EH-TW 7400, Toile : Elite Screen 5D Aeon Free Eddge en 2.44m
Auric
Membre HCFR
Membre HCFR
 
Messages: 1957
Inscription: 09 Déc 2009 16:54
Localisation: Var
  • offline

Message » 07 Aoû 2019 20:19

A l'écoute je n'ai pas trouvé d'irrégularité dans les aigus ni de problème dans la compréhension de la voix. A suivre de près.

Y a t-il des bandes sons de tests pour vérifier ?
tdouez
 
Messages: 19
Inscription: 16 Sep 2009 10:16
Localisation: 59
  • offline

Message » 08 Aoû 2019 8:55

Parfait alors ! Une centrale remise d'aplomb. Quant aux bandes de test, à part des films que tu connais, je ne saurais dire ! ;) As-tu un subwoofer ?

Auric a écrit:Encore un cas résolu par Subway ! Patient suivant ! :mdr:


Haha merci Auric :mdr:
Subway2400
 
Messages: 12162
Inscription: 11 Oct 2011 22:05
  • offline

Message » 09 Aoû 2019 15:35

Oui j'ai un sub DIY avec les conseils de wilaudio basé sur un WAVECOR SW270WA01 et ampli hypex ds 2.0.
tdouez
 
Messages: 19
Inscription: 16 Sep 2009 10:16
Localisation: 59
  • offline

Message » 09 Aoû 2019 15:55

Ha ben, parfait alors. Ton installation est repartie pour quelques années.

Je te conseillerais de changer ton ampli pour un Denon X2500H ou X3500H, surtout ce dernier qu'on trouve à moins de 600€ au lieu de 1000€, pour augmenter la qualité audio de tes enceintes (meilleure alimentation, meilleur préampli, étage de puissance plus évolué, etc.), et améliorer la calibration du caisson qui sera bien mieux géré avec l'Audissey XT32 du 3500H 8)

Ça sera la cerise sur le gâteau.
Subway2400
 
Messages: 12162
Inscription: 11 Oct 2011 22:05
  • offline


Retourner vers Discussions Générales Home-Cinéma

 
  • Articles en relation
    Dernier message