Modérateurs: Staff Juridique, Staff Relations PROs • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 2 invités

Vos retours d'expérience sur les enseignes (commerçants, fabricants, SAV, etc.).
Règles du forum
Ce forum est dédié aux retours d'expériences des forumeurs et à leurs demandes d'information sur les différentes enseignes (commerçants, fabricants, SAV, etc.).
Professionnels comme forumeurs peuvent contribuer aux sujets existants, mais la création des sujets est réservée au Staff PROs, lequel l'effectue dès qu'il a connaissance d'une nouvelle enseigne.

Mauvaise expérience Prime Support Sony

Message » 13 Oct 2015 16:54

Petit retour sur le Prime Support de Sony concernant un vidéo projecteur HW50ES.

Le projecteur a été acheté fin janvier 2013. Depuis le début, il lui arrive de "redémarrer" tout seul et ce de façon complètement aléatoire et donc non reproductible.

Je l'avais signalé à mon revendeur sans pour autant prendre contact avec le SAV Sony car le projecteur était installé au plafond de ma pièce Ciné et la fréquence des redémarrages était trop rare (une fois par semaine environ pour un projecteur utilisé presque tous les jours) pour que ce soit vraiment pénalisant. D'autant que je ne savait pas s'ils seraient en mesure de le reproduire...

Nous sommes restés dans cette configuration pendant 2 ans jusqu'au jour où la lampe a lâché... Ce Sony est mon 5ème vidéo projecteur (tous gardés 3/4 ans) et c'était la première fois que je changeais une lampe...

J'en ai profité pour nettoyer le filtre au niveau de la lampe et j'ai espéré, sans trop y croire, que c'était la lampe qui était défectueuse et qu'avec la nouvelle mes problèmes de redémarrage seraient terminés... Mais rien n'y a fait, le projecteur redémarrait toujours tout seul : parfois une seule fois dans la semaine, très rarement 2 fois dans la même soirée, mais c'est arrivé...

Il y a environ un mois, je décide de le faire réparer et je contacte le Prime Support de Sony car l'appareil est toujours sous garantie jusqu'à fin Janvier 2016.

Ils me confirment que l'appareil est sous garantie, m'envoie un transporteur pour le récupérer et l'envoient au centre de réparation.

Au bout d'une semaine, je reçois un mail m'indiquant que le problème est identifié, que les pièces de rechange sont arrivées et que le projecteur est en cours de réparation. Parfait !

Une semaine plus tard, sans nouvelle de la part de Sony, je leur envoi un petit mail pour leur demander où en est la réparation et le lendemain c'est le début des déceptions : je reçoit un mail en Anglais du SAV Sony avec un devis de près de 4000€ pour la réparation de mon projecteur (qui ne m'a bien heureusement pas coûté un tel montant lors de l'achat 2 ans et demi auparavant) :o .

Ne comprenant pas, je rappelle le SAV qui m'indique qu'ils ont trouvé de la poussière dans mon appareil et que par conséquent il n'est plus garanti. En effet, on me "taxe" de ne pas avoir respecté les conditions d'utilisation du vidéo projecteur et de l'avoir installé dans une pièce "poussiéreuse" ?!?!?

J'ai beau leurs expliquer, photo à l'appui, que le projecteur est installé depuis son achat dans une pièce dédiée au plafond et que de plus nous sommes non fumeurs, rien n'y fait. Ils m'indiquent et m'envoient les photos de l'intérieur du vidéo projecteur avec de la poussière effectivement visible et c'est pour eux une preuve irréfutable ! Ils m'indiquent que le problème de mon projecteur vient de là...

J'ai beau leur dire que j'ai respecté toutes les conditions d'utilisation du projecteur, que ces poussières sont peut-être dues à un défaut du projecteur et que je dispose d'échanges avec mon revendeur qui prouvent que ce problème existait déjà au bout d'un mois d'utilisation, rien n'y fait... Ils ont des photos, c'est tout ce qui compte...

Je leur indique alors par mail que je souhaite qu'ils me donnent les coordonnées courrier du service réclamation pour que je porte plainte sur cette situation que je considère anormale (mon projecteur est défectueux, il est sous garantie, j'ai respecté les conditions d'utilisation, ils se doivent de prendre en charge les réparations) et on me répond simplement qu'ils vont faire suivre mon mail au service réclamation... J'insiste pour avoir une adresse courrier afin d'envoyer un recommandé et là on me répond avec une adresse en Grande-Bretagne en me demandant de rédiger mon courrier en Anglais ?!??!??! :o :o :o

J'ai ensuite contacté mon revendeur qui a tenté tout ce qu'il a pu pour arranger la situation, mais rien n'y a fait... Ils ont des preuves de la présence de poussière...

Ils m'ont donc renvoyé mon appareil en l'état et j'ai eu mon premier redémarrage aléatoire hier soir...

Conclusion : si vous pensez que la garantie Prime support est un plus dans l'achat de votre futur vidéo projecteur, réfléchissez-y à deux fois...

Qu'un appareil de ce type contienne de la poussière au bout de plusieurs mois d'utilisation n'est à mon avis pas forcément lié à un non respect des conditions d'utilisation, mais pourra toujours servir de justificatif côté Sony pour refuser de prendre en charge la réparation et vous faire un devis de réparation plus cher que l'achat d'un nouvel appareil neuf ?!?!?

En ce qui me concerne, c'était le premier Sony et ce sera le dernier.

Je vous rajouterai pour illustrer ces propos les photos de ma pièce ciné (visible avec une petite recherche sur Google avec les termes homecinema, richard et lemesle) ainsi que les photos que m'a fait parvenir Sony sur l'intérieur de mon vidéoprojecteur.
Richard Lemesle
 
Messages: 3301
Inscription: 26 Jan 2003 16:03
Localisation: Niort
  • offline

Annonce

Message par Google » 13 Oct 2015 16:54

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 13 Oct 2015 18:07

Pour avoir participé à la construction de la salle, si chez Richard, il y a de la poussière alors on en tous et des quantités sévères... :hein:

Alors, avant de leur envoyer un appareil, service de nettoyage obligatoire....Mais des fois, ils pourraient dire qu'il est trop propre ou que chez eux, le VP ne s'est pas éteint! :wtf:

La configuration dans mon profil


Hifi : PC+PCH A500, ONKYO PR-SC5009, InterM, DITTON66 Studio Monitor , HC : JVC RS55, PCH A500+Oppo93+DMP-400, PR5509, K+H O300 & O310+Hermes2, SidneyAR12 (Hypex400),Philps65OLED873, Little DOTII+BLON B20.Chanteur:HauteContre
Avatar de l’utilisateur
gbaya
Membre HCFR
Membre HCFR
 
Messages: 3955
Inscription: 14 Avr 2003 18:47
Localisation: niort
  • offline

Message » 13 Oct 2015 18:54

Dans un premier temps j'ai hésité à déplacer vos messages sur le topic dédié au HW50, mais en lisant le retour je laisse ce sujet ici, libre à un administrateur de décider.
Vraiment désolé pour toi, les mauvais retours sur le Prime support Sony se comptent ici sur les doigts de la mains, à vrai dire se sont pour la plupart plutôt des compliments, moi y compris.
Le miens date d'Octobre 2012, il à été remplacé/échangé par le Prime support une semaine après l'achat pour un défaut d'optique ...il me semble + un bruit en 3D. A l'époque nous avons été plusieurs à avoir eu affaire au SAV Sony et en avions été pour la plupart plus que satisfait !!
Depuis apriori ça à un peu évolué, pas en bien apparemment :roll:
Quoi te dire de plus, ben que tu aurais due le signaler dés le début bien sûr, mais bon ça avance plus à grand chose aujourd'hui ... :friend:

La configuration dans mon profil


JVC DLA-X5000 - Movie Palace Acoustic 300C - PCHC ( Intel I7-3770K, ASUS STRIX R9 FURY Gaming ) - ANTHEM MRX 710 - YAMAHA 6150 - QSC RMX 1850HD - Anti-mode 8033 C - CAD T3 - KCS SR-10A - SUNFIRE HRS-12
Avatar de l’utilisateur
Goldfinger67
Membre HCFR
Membre HCFR
 
Messages: 6465
Inscription: 18 Nov 2008 15:34
Localisation: Aveyron
  • offline

Message » 13 Oct 2015 19:09

Effectivement, mon erreur, c'est de ne pas l'avoir signalé dès le départ...
Mais cela n'enlève rien au fait qu'il est toujours sous garantie (qu'il était... parce qu'il ne l'est plus aujourd'hui puisqu'ils ne veulent pas prendre en charge les réparations...).

Ce que je n'ai pas apprécié non plus dans l'"affaire", c'est qu'on me dise qu'il est en cours de réparation alors que ce n'était pas le cas, qu'on me fasse un devis de réparation de 4000€ que je reçois en anglais dans un mail en anglais et qu'on me propose d'envoyer mon courrier de réclamation à une adresse en Grande-Bretagne ET en anglais...

Le mieux que je puisse faire aujourd'hui c'est de partager cette expérience ici et de vous conseiller de nettoyer très régulièrement les filtres de vos projecteurs, même s'ils sont installés dans une salle dédiée.
Richard Lemesle
 
Messages: 3301
Inscription: 26 Jan 2003 16:03
Localisation: Niort
  • offline

Message » 13 Oct 2015 19:15

pando2 a écrit:Dans un premier temps j'ai hésité à déplacer vos messages sur le topic dédié au HW50, mais en lisant le retour je laisse ce sujet ici, libre à un administrateur de décider.


Ce n'est effectivement pas tant un retour sur le projecteur HW50, mais plutôt un retour sur le Prime Support Sony.

Message de modération de Dialhot » 14 Oct 2015 11:13


Retour pour lesquels il y a une section dédiée (dans laquelle se trouve maintenant ton sujet ;)).
Richard Lemesle
 
Messages: 3301
Inscription: 26 Jan 2003 16:03
Localisation: Niort
  • offline

Message » 14 Oct 2015 11:07

Salut tout le monde, je trouve tout simplement cette histoire scandaleuse, à partir du moment où tu a utilisé l'appareil dans les conditions normale utilisation, c'est à eux de prouver le contraire sans parler de défaut de l'appareil sur son étanchéité à la poussière et pas de simples photos qui sont pas certifiées provenant de ton projecteur. Il faut impérativement faire un recommandé à sony France pour expliquer ton aventure en rajoutant des photos de ta salle dédiée , une déclaration sur l'honneur ainsi que celle du revendeur et que tu tu exiges l'application de la garantie légale à laquelle tu as droit et souscrit et que le défaut du projecteur peut être considéré comme un visse caché et annule la vente.
J'ai eu droit au même type de réponse sur un retro projecteur Toshiba et le fait que lorsque je l'allumais il perdais les chaînes et les convergences.
Autrement si tu as une assurance juridique tu peux leur demander de t'aider en te donnant les articles de loi concernant l'application de la garantie.
Tiens nous au courant et surtout ne te laisse pas faire, c'est ce qu'ils souhaitent...
Raaleur
 
Messages: 399
Inscription: 03 Fév 2005 20:57
Localisation: HAGUENAU
  • online

Message » 14 Oct 2015 13:03

Très étonnant ce type d'histoire car c'est plutôt le contraire que l'on lit ici.
Et c'est ce qui fait la force justement des VP Sony.

J'espère que ils trouveront une solution quand même !
foxneil
 
Messages: 5241
Inscription: 27 Oct 2008 10:28
  • offline

Message » 19 Oct 2015 0:41

Je trouve ça scandaleux aussi. J'espère que Sony va réagir positivement. Il ne faut pas hésiter à leur rappeler que la confiance qui mène à l'achat vacille très vite quand sur le net ce genre d'histoire se répand comme une trainée de poudre.
Dearbear
 
Messages: 115
Inscription: 04 Nov 2010 20:05
  • offline

Message » 19 Oct 2015 18:05

Je pense malheureusement que s'ils avaient voulu réagir ils l'auraient déjà fait...

Un appareil défectueux depuis le début (j'aurai vraiment dû le renvoyer...) et un SAV qui se comporte comme ça c'est clair qu'ils ne me reverront pas de si tôt chez eux.

Je croise les doigts à chaque séance en espérant qu'il ne va pas "rebooter" tout seul. Par chance ça ne m'est arrivé que 2 fois depuis environ 2 semaines que je l'ai récupéré.

Richard
Richard Lemesle
 
Messages: 3301
Inscription: 26 Jan 2003 16:03
Localisation: Niort
  • offline

Message » 19 Oct 2015 23:08

En général la garantie est de 2 ans. Donc cela aurait dans l'OS dans tout les cas.
Sauf comme tu l'as dit réagir plus tôt.
foxneil
 
Messages: 5241
Inscription: 27 Oct 2008 10:28
  • offline


Retourner vers Vos expériences

 
  • Articles en relation
    Dernier message