Modérateurs: Staff Univers Casques, Staff Home-Cinéma, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: moizore, nonou et 27 invités

Les discussions autour des diverses marques d enceintes, des packs, des mariages ampli/enceintes et de leurs positions

Denon X4500 + ensemble Klipsch : ai-je les bons réglages ?

Message » 29 Sep 2019 20:07

Bonjour à tous,

Johann 41 ans, nouveau sur le forum et total débutant en HC.

Alors contrairement aux vrais passionnés que l'on trouve ici, je ne peux pas faire de pièce dédiée HC car ma maison n'a pas l'agencement pour :cry:

Du coup, je voulais quand même un peu de son sympa dans mon salon dont voici la configuration :

Image


Donc voilà rien de génialissime, plutôt beaucoup de contraintes à cause d'ouvertures béantes de 3 murs sur 4....

Bref.

Jusque là j'avais du vieux matos (Pioneer VSX 521 + ensemble Jamo 5.0 S 506 HCS.3) que j'ai fait évolué vers :

- Denon X4500H
- Caisson Klipsch SW115
- Centrale Klipsch RP 504C
- Frontale Klipsch RP-8060 FA
- Surround Jamo du vieil ensemble S 506 HCS.3 (je prévois d'acheter des Klipsch RP-502S)

J'ai évolué petit à petit, périphérique par périphériques, d'abord l'ampli puis le caisson SW115 puis la centrale puis les frontales.

J'ai 3 questions :



1/ Depuis que j'ai remplacé les vieilles frontales Jamo par les Klipsch RP-8060 FA, je ne reconnais plus mon caisson de basse SW115 :o

Avant, j'avais une pièce qui tremble quand nous regardions un Blu-ray, maintenant, il est tout faiblard !! :hein:

Pourtant j'ai bien refait la configuration Audissey ...

J'ai tenté pas mal de réglages (notamment régler le crossover, la taille des enceintes sur "petit" ou "grand" dans l'ampli...), rien à faire, je ne retrouve pas mes basses !

Avez-vous une théorie ? Ou mieux une explication ?




2/ En parlant de réglages, j'ai fais une configuration Audissey grâce au matériel fourni avec l'ampli, voici le résultat :

Image
Image
Image
Image
Image
Image

Les experts que vous êtes y voient-ils des améliorations ? :thks:



3/ J'avoue être globalement déçu de mon investissement. Je m'attendais à avoir un son un peu plus proche de celui du cinéma ....
Hormis mon souci de basses en 1/, ce sont surtout les voix qui me déçoivent ! En fait j'attendais quelque chose de super chaleureux et bien distinct ... comme au cinéma quoi !
N'y connaissant rien en son, je vais parler avec mes termes profanes : j'aimerai retrouver ces effets de voix, comme par exemple les voix off des bandes annonces au cinéma bien claires, bien "séparée" des autres sons ... enfin je sais pas si je suis clair ...

En tout cas je vous remercie tous par avance pour votre aide.

:thks:
nakmuay17
 
Messages: 6
Inscription: 29 Sep 2019 19:32
  • offline

Annonce

Message par Google » 29 Sep 2019 20:07

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 29 Sep 2019 22:42

Ton message aura plus de visibilité si tu fais ta demande dans le topic dédié à ton ampli ici : son-audio-amplificateurs-integres-homecinema/denon-2018-2019-avr-x1500h-2500h-3500h-4500h-6500h-8500h-t30090110.html :wink:

La configuration dans mon profil


Salle dédiée HC 3D 4K Atmos 7.1.2 : Panasonic FZ800, BenQ W1210st, Oray cadre, Onkyo TX-RZ730, SVS Prime Bookshelf + Center + Satellite, Focal Dôme, Elipson PF 7SR, SVS PB-1000, Panasonic UB420, PS4 Pro, PS VR, Xbox One S, Zidoo X9S & X8, M9702 V3
Avatar de l’utilisateur
evangelion77
Membre HCFR
Membre HCFR
 
Messages: 5275
Inscription: 19 Oct 2010 23:15
Localisation: Lacanau beach
  • offline

Message » 29 Sep 2019 23:00

Salut,

Ok merci, je copie/colle mon post là bas :wink:
nakmuay17
 
Messages: 6
Inscription: 29 Sep 2019 19:32
  • offline

Message » 29 Sep 2019 23:03

Salut,

Ok merci, je copie/colle mon post là bas :wink:
nakmuay17
 
Messages: 6
Inscription: 29 Sep 2019 19:32
  • offline


Retourner vers Enceintes HomeCinéma

 
  • Articles en relation
    Dernier message