Modérateurs: Staff Haute-Fidélité, Staff Univers Casques, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 21 invités

Les discussions autour des diverses marques d enceintes, des packs, des mariages ampli/enceintes et de leurs positions

focal bird

Message » 12 Mai 2017 18:55

Il te faudra un caisson de basses pour les accompagner. Un Cub3 par exemple.
Subway2400
Contributeur HCFR 2020
Contributeur HCFR 2020
 
Messages: 18583
Inscription Forum: 11 Oct 2011 22:05
  • offline

Annonce

Message par Google » 12 Mai 2017 18:55

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 12 Mai 2017 18:58

Je pensais à ça pour un PC
sebcom1
 
Messages: 836
Inscription Forum: 17 Fév 2004 1:24
  • offline

Message » 12 Mai 2017 19:05

Ma foi, pour un PC ça peut marcher aussi en tant que satellite pur. Ne recherche pas la performance dans les basses, c'est tout ;)

Pour être plus autonome, je te conseille cette paire d'enceintes : http://www.sonovente.com/alesis-elevate-5-p40613.html - On y pense pas souvent, mais des enceintes de Monitoring ça marche très bien pour un PC et la qualité est bonne ;)

Si tu as un peu plus de budget :

https://www.thomann.de/fr/swissonic_asm5.htm

ou deux comme ça : https://www.thomann.de/fr/jbl_lsr_305.htm

Laaargement au dessus d'une Bird ;)
Subway2400
Contributeur HCFR 2020
Contributeur HCFR 2020
 
Messages: 18583
Inscription Forum: 11 Oct 2011 22:05
  • offline

Message » 30 Jan 2018 12:00

Bonjour,

Depuis quelques semaines, j'ai un problème avec mon Bird Pack 2.1
J'utilise ce pack afin d'avoir un meilleur son avec mon TV LCD. La sortie audio optique (aussi essayé avec la sortie audio jack) de la TV est branché sur l'ampli.

Lorsque j'allume ma TV, l'ampli ne s'allume pas... il faut environs 4-5 minutes pour que l'ampli s'allume. J'ai essayé d'utiliser la télécommande de l'ampli pour l'allumer, mais sans effet.

Savez-vous pourquoi j'ai ce problème et aussi comment le régler? J'ai reporté ce problème à Focal à travers leur site web, mais ils ne répondent pas... Peut etre ils ne prennent pas leur clients au sérieux???
Merci d'avance pour votre aide.
TheBigBoss
 
Messages: 4
Inscription Forum: 30 Jan 2018 11:53
  • offline

Message » 31 Jan 2018 15:48

TheBigBoss a écrit:Bonjour,

Depuis quelques semaines, j'ai un problème avec mon Bird Pack 2.1
J'utilise ce pack afin d'avoir un meilleur son avec mon TV LCD. La sortie audio optique (aussi essayé avec la sortie audio jack) de la TV est branché sur l'ampli.

Lorsque j'allume ma TV, l'ampli ne s'allume pas... il faut environs 4-5 minutes pour que l'ampli s'allume. J'ai essayé d'utiliser la télécommande de l'ampli pour l'allumer, mais sans effet.

Savez-vous pourquoi j'ai ce problème et aussi comment le régler? J'ai reporté ce problème à Focal à travers leur site web, mais ils ne répondent pas... Peut etre ils ne prennent pas leur clients au sérieux???
Merci d'avance pour votre aide.


Bonjour TheBigBoss,

j'ai bien pris connaissance de votre message et suis désolée du problème rencontré.

A qui avez-vous adressé votre demande sur notre site internet ? Les équipes recoivent chaque jour de nombreuses demandes, il se peut que le temps de réponse soit parfois un peu plus long. Mais, je vous rassure, elles font de leur mieux pour répondre au plus vite et prennent au sérieux chaque demande :wink:
Vous pouvez contacter notre Service Après-Vente à sav@focal.com (délai de réponse 8 à 10 jours).

Bien cordialement,
Marine, Community Manager Focal
Focal Officiel
Pro-Fabricant
Pro-Fabricant
 
Messages: 378
Inscription Forum: 09 Avr 2013 13:50
  • offline

Message » 31 Jan 2018 21:37

Salut,

Je pense que le problème vient de l'alimentation, en particulier d'un condensateur défectueux.
Subway2400
Contributeur HCFR 2020
Contributeur HCFR 2020
 
Messages: 18583
Inscription Forum: 11 Oct 2011 22:05
  • offline

Message » 04 Fév 2018 14:10

Focal Officiel a écrit:
TheBigBoss a écrit:Bonjour,

Depuis quelques semaines, j'ai un problème avec mon Bird Pack 2.1
J'utilise ce pack afin d'avoir un meilleur son avec mon TV LCD. La sortie audio optique (aussi essayé avec la sortie audio jack) de la TV est branché sur l'ampli.

Lorsque j'allume ma TV, l'ampli ne s'allume pas... il faut environs 4-5 minutes pour que l'ampli s'allume. J'ai essayé d'utiliser la télécommande de l'ampli pour l'allumer, mais sans effet.

Savez-vous pourquoi j'ai ce problème et aussi comment le régler? J'ai reporté ce problème à Focal à travers leur site web, mais ils ne répondent pas... Peut etre ils ne prennent pas leur clients au sérieux???
Merci d'avance pour votre aide.


Bonjour TheBigBoss,

j'ai bien pris connaissance de votre message et suis désolée du problème rencontré.

A qui avez-vous adressé votre demande sur notre site internet ? Les équipes recoivent chaque jour de nombreuses demandes, il se peut que le temps de réponse soit parfois un peu plus long. Mais, je vous rassure, elles font de leur mieux pour répondre au plus vite et prennent au sérieux chaque demande :wink:
Vous pouvez contacter notre Service Après-Vente à sav@focal.com (délai de réponse 8 à 10 jours).

Bien cordialement,
Marine, Community Manager Focal


Sur le site internet focal, il y a un formulaire pour adresser un problème. J'ai écrit le 19 janvier et toujours pas de réponse.
Mais j'ai écrit maintenant à l'adresse sav@focal.com. Merci.
TheBigBoss
 
Messages: 4
Inscription Forum: 30 Jan 2018 11:53
  • offline

Message » 04 Fév 2018 14:11

Subway2400 a écrit:Salut,

Je pense que le problème vient de l'alimentation, en particulier d'un condensateur défectueux.


C'est possible de le changer par moi même? ou faut-il l'amener chez un électronicien (qui se faire rare de nos jours :-))
TheBigBoss
 
Messages: 4
Inscription Forum: 30 Jan 2018 11:53
  • offline

Message » 04 Fév 2018 18:23

Un condensateur peut tout à fait se changer, à condition que ce soit effectivement cela la cause, et de pouvoir l'identifier. Il faut disposer de connaissances en soudure.
Subway2400
Contributeur HCFR 2020
Contributeur HCFR 2020
 
Messages: 18583
Inscription Forum: 11 Oct 2011 22:05
  • offline

Message » 14 Fév 2018 16:03

Focal Officiel a écrit:
TheBigBoss a écrit:Bonjour,

Depuis quelques semaines, j'ai un problème avec mon Bird Pack 2.1
J'utilise ce pack afin d'avoir un meilleur son avec mon TV LCD. La sortie audio optique (aussi essayé avec la sortie audio jack) de la TV est branché sur l'ampli.

Lorsque j'allume ma TV, l'ampli ne s'allume pas... il faut environs 4-5 minutes pour que l'ampli s'allume. J'ai essayé d'utiliser la télécommande de l'ampli pour l'allumer, mais sans effet.

Savez-vous pourquoi j'ai ce problème et aussi comment le régler? J'ai reporté ce problème à Focal à travers leur site web, mais ils ne répondent pas... Peut etre ils ne prennent pas leur clients au sérieux???
Merci d'avance pour votre aide.


Bonjour TheBigBoss,

j'ai bien pris connaissance de votre message et suis désolée du problème rencontré.

A qui avez-vous adressé votre demande sur notre site internet ? Les équipes recoivent chaque jour de nombreuses demandes, il se peut que le temps de réponse soit parfois un peu plus long. Mais, je vous rassure, elles font de leur mieux pour répondre au plus vite et prennent au sérieux chaque demande :wink:
Vous pouvez contacter notre Service Après-Vente à sav@focal.com (délai de réponse 8 à 10 jours).

Bien cordialement,
Marine, Community Manager Focal


Après avoir contacté le SAV Focal, voici leur réponse:
*********************************************************************
Bonjour,



Nous nous excusons de la réponse tardive faite à votre demande et du problème rencontré sur votre produit.

Renseignement pris auprès du support technique il semblerait que le Bird (l’ampli) soit défectueux.

Malheureuseument nous ne sommes plus en mesure de réparer ce modèle, nous ne possédons plus les composants nécessaires à sa réparation.

Toutefois si vous le souhaitez, nous pouvons vous communiquer, au réparateur de votre choix, les schémas du Bird.



Nous restons à votre disposition pour tout renseignement complémentaire.
********************************************************************************

J'ai acheté ce Bird pack pour plus de 600EUR il y a 3 ans seulement... Maintenant ce Bird a un problème très ennuyeux et en plus ce produit n'est plus supporté du tout par Focal. Je ne sais pas trop quoi en penser, mais ca ne donne vraiment pas envie d'acheter un produit Focal.

J'ai demandé les schémas et si je les recois, je vais me débrouiller moi même avec un spécialiste pour réparer (si c'est possible).

Merci à vous tous....
TheBigBoss
 
Messages: 4
Inscription Forum: 30 Jan 2018 11:53
  • offline

Message » 14 Fév 2018 19:17

Vois avec un réparateur, en effet.
Subway2400
Contributeur HCFR 2020
Contributeur HCFR 2020
 
Messages: 18583
Inscription Forum: 11 Oct 2011 22:05
  • offline

Message » 26 Juin 2018 23:02

Bonjour,
Je relance ce sujet car Je rencontre exactement le même problème depuis un an...
Je n’avais pas pris le temps de m’en occuper il y a un an.
comme vous il démarre mais il faut quand même attendre entre 20 et 45 min pour que les led soit fixe et que l’ampli fonctionne...
Je suis dégoûté, Un produit qui a juste fait 2 ans bien évidement il tombe en panne après la garantie! Ce focal BIRD était affiché à sa sortie 499€ à 599€. Avez-vous réglé votre problème ?
J'ai pris soin de démonter le produit et effectivement c’est au niveau de l’alimentation, j’entends Un petit clic clic clic clic...sans savoir exactement quel composant est défectueux..
Peut être un condensateur...
Hub754
 
Messages: 34
Inscription Forum: 26 Juin 2014 0:50
  • offline

Message » 01 Aoû 2018 10:04

Bonjour,
Je suis l’heureux possesseur d’un Super Bird (enfin, je l'étais), depuis 2 ans et 5 mois...
Malheureusement depuis plusieurs mois mon ampli est de plus en plus défaillant.
A la mise sous tension (avec ou sans source sonore), les led en façade clignote rapidement (celle du volume et celle de l’entrée active).
Durant ce clignotement aucun son ne sort.
Il y a quelques mois, ce Beug durait que quelques secondes (puis minutes).
Maintenant ça peut durer plus de 2H (réellement...!).
Nous éclairons la TV dès le réveil et ne la mettons plus hors tension car sinon plus de son…

Après envoie de mails au SAV, voici la réponse:
Après vérification, ce produit n’est plus réparable.
Nous vous remercions pour votre confiance et vous souhaitons une bonne journée.
Cordialement,
:o :o :charte: 2,5 ans !!!!!!

Que dire... :ko:
Super déçu qu'un produit d'une telle marque (FOCAL JM LABS) ne dure même pas 2,5 ans... sans déménagement, sans aucun choc ni rayure ...(comme neuf, mais HS) :adieu:
Maintenant je me retrouve sans ampli, sans caisson... :friend:
Milas
 
Messages: 1
Inscription Forum: 01 Aoû 2018 9:43
  • offline

Message » 01 Aoû 2018 11:37

Salut :)

Pas cool de leur part.

Essaie de retrouver un réparateur électronique dans ton coin ! En tout cas tu n'es pas le seul à avoir un soucis sur ce pack.
Subway2400
Contributeur HCFR 2020
Contributeur HCFR 2020
 
Messages: 18583
Inscription Forum: 11 Oct 2011 22:05
  • offline

Message » 01 Aoû 2018 20:26

+1
J'ai l'impression qu'il y a pas mal de daube dans les produits avec de l'électronique chez Focal ! :cry:

J'ai également un système Focal Bird qui est tombé en panne au bout de quelques mois et il y avait souvent de gros plocs dans les enceintes quand je voulais éteindre l'ampli avec la télécommande. Pour ma part, il a été réparé sous garantie.

Depuis quelques jours, il ne s'éteint plus automatiquement quand il ne reçoit pas de signal depuis un certain temps et il ne veut plus s'éteindre avec la télécommande non plus !!

Pourtant, il n'est pas beaucoup sollicité, j'utilise mon système Focal Bird uniquement comme enceinte pour mon Mac.

Le jour où il ne fonctionnera plus, je garderais les enceintes et j'achèterais un petit ampli hifi.
macandnews
 
Messages: 2204
Inscription Forum: 17 Déc 2005 23:22
Localisation: En France
  • offline


Retourner vers Enceintes HomeCinéma

 
  • Articles en relation
    Dernier message