Modérateurs: Staff Univers Casques, Staff Home-Cinéma, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 32 invités

Discussions générales qui ne rentrent dans aucune autre catégorie

Mon congélateur fait son home-cinéma

Message » 08 Mar 2004 2:26

Je suis aussi intéressé par ce topic car mon pc me parasite tout mon circuit electrique... et envoye des hautes fréquences.. donc quand le pc tourne je me retrouve avec de la neige sur la tv :o
Ce genre de dispositif donc vous parlez peut résoudre mon problème? :oops:
morespeeder
 
Messages: 450
Inscription: 15 Déc 2002 17:24
Localisation: Mons - Belgique
  • offline

Annonce

Message par Google » 08 Mar 2004 2:26

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Mar 2004 2:51

morespeeder a écrit:Je suis aussi intéressé par ce topic car mon pc me parasite tout mon circuit electrique... et envoye des hautes fréquences.. donc quand le pc tourne je me retrouve avec de la neige sur la tv :o
Ce genre de dispositif donc vous parlez peut résoudre mon problème? :oops:

Absolument.... Mais dans ton cas, il s'agit d'une pollution sévère... :-? Aussi je pense qu'il te faudra en placer 1 sur la multiprise de ton PC et 1 autre sur la multiprise de ta TV... et tu seras tranquille... :wink:

Mais commence déjà par 1 que tu placeras sur la multiprise du PC et tu verras bien...

Et avec Russ Andrews, tu es tranquille car si jamais tu avais un problème, il te rembourserais tes Silencers... Mais je ne crois pas que tu les lui renverrais... :P

         Max, adorable membre des    Image

La configuration dans mon profil


Les leçons ne servent généralement qu'à ceux qui les donnent. [ Pierre Dac ] - Extrait de Y'a du mou dans la corde à noeuds !
Avatar de l’utilisateur
Maxwell Sheffield
Membre HCFR
Membre HCFR
 
Messages: 3948
Inscription: 14 Déc 2001 2:00
  • offline

Message » 08 Mar 2004 8:45

Maxwell Sheffield a écrit:Exact, ça va même l'amplifier 8) C'est une blague que je t'ai faite Image

Mais tu veux tuer mes enceintes :o Non, je n'achèterai pas de Energy Veritas. Par contre, samedi pour le plaisir, j'ai fait une écoute de BW 805 Signature (4000 € la paire + 600 € la paire de pieds) et bien c'est magique ! Quel détail, quelle finesse, quelle aération, ... Il faut dire que la pièce, dans laquelle elle étaient, était bien aussi ;)

Laurent Image, membre du club des Image

PS: Don't worry, Le remplacement de mes Electra n'est pas prévu ;)
Laurent B.
 
Messages: 6375
Inscription: 13 Mai 2001 2:00
Localisation: ° Mars °
  • offline

Message » 08 Mar 2004 20:26

J'ai suivi ce qui c'est dit ici. J'en a acheté un deuxième ;)

Je vous tiens au courant du résultat dès que je les reçois (à peu près dans une semaine).

Laurent Image
Laurent B.
 
Messages: 6375
Inscription: 13 Mai 2001 2:00
Localisation: ° Mars °
  • offline

Message » 13 Mar 2004 9:20

Malheureusement vous aviez raison : j'ai testé le Silencer et il se révèle totalement inefficace contre mon problème. :roll: :cry:

Laurent Image, membre du club des Image
Laurent B.
 
Messages: 6375
Inscription: 13 Mai 2001 2:00
Localisation: ° Mars °
  • offline

Message » 13 Mar 2004 9:25

Si cela ne marche pas, il faut mettre des filtres RF sur les appareils qui provoquent les parasites (micro-onde, congelateur...) et un condensateur sur les moteurs (congelateur, frigo...). Il faut bien sûr relier les chassis à une bonne terre.
Si la terre n'est pas terrible, ne pas relier l'ampli à la terre.
PS. Le filtres RF type Axson sont inutiles si il n'y a pas de prise de terre.
eric james
Pro-Commercant
Pro-Commercant
 
Messages: 1891
Inscription: 28 Avr 2002 10:23
Localisation: Nantes
  • offline

Message » 13 Mar 2004 10:35

hello,

Suite à des problemes de ce genre j'ai aussi voulu placer des filtres mais mon revendeur hifi m'a déconseiller d'en mettre, prétextant que ca influait sur la qualité du son de la chaine hifi. Evidemment si les plops sont tres génant il vaut mieux les diminuer ou supprimer via un filtre au risque de perdre un peu de qualité :wink: .
wen
 
Messages: 1393
Inscription: 09 Juil 2002 12:59
Localisation: Belgique
  • offline

Avec ou sans filtre

Message » 13 Mar 2004 12:32

Les appareils hi-fi sont plus ou moins sensibles aux filtres secteurs. Il y a bien-sûr plusieurs technologies de filtrages depuis la simple prise avec une self HF et un condo jusqu'à l'onduleur qui produit un courant parfaitement exempt de parasitage.
Le parasitage est aussi induit de manière aérienne, les cables d'alimentation des prises servant d'antenne.

En général, les appareils "anglais" avec une petite alimentation simple et qu'on dit très musical, sont beaucoup plus sensible au filtrage que les engins japonais avec une alimentation surdimensionnée et bien étudiée (genre Yamaha ou Accuphase).

La stratégie consiste à supprimer le parasite à la source: au niveau du tableau électrique pour que le signal soit propre.
Il faut bien sûr éviter les système X10 à courant porteur ou les variateurs pour halogènes qui bousille le signal secteur.

La traque des parasites est très complexe car tous les appareils en laison électrique s'influencent mutuellement. Les auto-transfo (Ogotransfo, jamais essayé, ou la boite noire.) isolent un peu et filtrent.
eric james
Pro-Commercant
Pro-Commercant
 
Messages: 1891
Inscription: 28 Avr 2002 10:23
Localisation: Nantes
  • offline

Message » 13 Mar 2004 13:10

Laurent, puisque le PLOP est apparu après que tu aies prêté ton câble d'alimentation KIMBER, essaie de le récupérer, car le tressage spécial de ce câble empêche justement qu'il se comporte cmme une antenne, comme te l'indique Eric... 8)

Il est vrai que les Silencers résuisent le bruit de ligne jusqu'à 70 db, ce qui améliore sensiblement la reproduction... Soit tu les rends et Russ Andrews te les rembourseras, et tu remets ton cable KIMBER, soit tu les gardes et tu en profites pour réduire les bruits de fond de ta ligne en plus du KIMBER... :roll:

         Max, adorable membre des    Image

La configuration dans mon profil


Les leçons ne servent généralement qu'à ceux qui les donnent. [ Pierre Dac ] - Extrait de Y'a du mou dans la corde à noeuds !
Avatar de l’utilisateur
Maxwell Sheffield
Membre HCFR
Membre HCFR
 
Messages: 3948
Inscription: 14 Déc 2001 2:00
  • offline

Message » 13 Mar 2004 13:16

Laurent B. a écrit:Par contre, samedi pour le plaisir, j'ai fait une écoute de BW 805 Signature (4000 € la paire + 600 € la paire de pieds) et bien c'est magique ! Quel détail, quelle finesse, quelle aération, ... Il faut dire que la pièce, dans laquelle elle étaient, était bien aussi ;)


:P
Youpiboy
 
Messages: 4577
Inscription: 06 Juil 2002 22:32
Localisation: Ain (01)
  • online

Message » 14 Mar 2004 12:09

S'il s'agit d'un parasite HF, la liaison à la terre (par le fil vert/jaune) sera inefficace car étant très longue elle sera trop impédante pour évacuer ce parasite.Et il restera sur ce qui le nourrit :sa cause et la (ou les liaisons) qui le véhicule.
max94
 
Messages: 322
Inscription: 02 Mai 2002 15:43
Localisation: (94)
  • offline

Message » 14 Mar 2004 15:25

Chez moi j'ai un retour de bruit sourd constant sur mes enceintes lorsque j'allume mon préampli :evil: :evil: :evil: Comme si c'était un retour de courant
Est ce la solution ce petit appareil????

La configuration dans mon profil


La connerie c'est comme la vitesse. Certains ont des problèmes de régulateur......
ma salle dédiée
Avatar de l’utilisateur
calova.dts
Staff Installations
Staff Installations
 
Messages: 14626
Inscription: 19 Sep 2003 18:55
Localisation: Nantes (44) et Vendée
  • offline

Message » 14 Mar 2004 20:33

calovadts a écrit:Chez moi j'ai un retour de bruit sourd constant sur mes enceintes lorsque j'allume mon préampli :evil: :evil: :evil: Comme si c'était un retour de courant
Est ce la solution ce petit appareil????

Je ne pense pas que ça soit l'appareil qu'il te faut. Je pense que le Silencer est plutôt conçu pour atténuer un bruit continu qu'un bruit "soudain et bref" résultant de la mise en marche d'un appareil.

Laurent Image
Laurent B.
 
Messages: 6375
Inscription: 13 Mai 2001 2:00
Localisation: ° Mars °
  • offline

Message » 14 Mar 2004 21:01

Laurent B. a écrit:
calovadts a écrit:Chez moi j'ai un retour de bruit sourd constant sur mes enceintes lorsque j'allume mon préampli :evil: :evil: :evil: Comme si c'était un retour de courant
Est ce la solution ce petit appareil????

Je ne pense pas que ça soit l'appareil qu'il te faut. Je pense que le Silencer est plutôt conçu pour atténuer un bruit continu qu'un bruit "soudain et bref" résultant de la mise en marche d'un appareil.

Laurent Image


C'est un bruit continu, un ronronnement sourd et continu :cry:

La configuration dans mon profil


La connerie c'est comme la vitesse. Certains ont des problèmes de régulateur......
ma salle dédiée
Avatar de l’utilisateur
calova.dts
Staff Installations
Staff Installations
 
Messages: 14626
Inscription: 19 Sep 2003 18:55
Localisation: Nantes (44) et Vendée
  • offline

Message » 15 Mar 2004 20:44

calovadts a écrit:C'est un bruit continu, un ronronnement sourd et continu :cry:

Ah pardon :oops: (en plus j'suis vraiment nul car tu l'avais précisé :-? ).
Alors dans ce cas, il est bien possible que le Silencer atténue le bruit. De toutes façons, tu ne risqueq rien à essayer puisque tu peux te faire rembourser auprès de Russ Andrews si tu n'es pas satisfait.

Attention de bien choisir "Euro Silencer"

Laurent Image
Laurent B.
 
Messages: 6375
Inscription: 13 Mai 2001 2:00
Localisation: ° Mars °
  • offline


Retourner vers Général Audio HomeCinéma