Modérateurs: Staff Home-Cinéma, Staff Univers TV, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 76 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

[TOPIC UNIQUE] Sanyo Z4 - LCD 1280*720

Message » 19 Nov 2009 0:45

Merci à toi ;-)
L'écran devait arriver aujourd'hui, mais ayant été absent toute la journée, je vais le chercher demain directement à l'entrepôt ! :D
Mr_Jul
 
Messages: 445
Inscription Forum: 17 Oct 2009 11:25
Localisation: CAMBRAI
  • offline

Annonce

Message par Google » 19 Nov 2009 0:45

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 25 Nov 2009 11:59

Bon eh bien après installation de l'écran, mes premières impressions dans le monde de la projection sont tout simplement : Impressionné, Bluffé et conquis :mdr:

Par contre, ayant acheté mon Z4 d'occasion, la pipette souffleuse de nettoyage n'était pas fournie avec :( Quelqu'un sait où je pourrais m'en procurer une ? Merci !
Mr_Jul
 
Messages: 445
Inscription Forum: 17 Oct 2009 11:25
Localisation: CAMBRAI
  • offline

Message » 25 Nov 2009 12:33

Et un adepte suplementaire du Z4 ! 8)
POUTEUR
 
Messages: 1069
Inscription Forum: 25 Avr 2006 12:53
Localisation: 33
  • offline

Message » 25 Nov 2009 14:15

Mr_Jul a écrit:Bon eh bien après installation de l'écran, mes premières impressions dans le monde de la projection sont tout simplement : Impressionné, Bluffé et conquis :mdr:

Par contre, ayant acheté mon Z4 d'occasion, la pipette souffleuse de nettoyage n'était pas fournie avec :( Quelqu'un sait où je pourrais m'en procurer une ? Merci !


Bel achat, je suis moi-même possesseur de ce projo depuis maintenant 3 ans et j'en suis toujours ravi. Maintenant, je compte passer au FullHD mais le Z4 rempli toujours aussi bien son contrat en attendant.

Pour ce qui est de la poire de nettoyage, as-tu essayé chez le constructeur ?

La configuration dans mon profil


VP Epson TW7400, Pana UB420, Oppo 103 MZ, Toshiba EP-30, Ampli Marantz SR5015 + Davis Acoustics KVK4, caisson Velodyne CHT-R10, Lecteur LD Pio CLD-S315 + AC3, PC Multimédia
gouyou31
Membre HCFR
Membre HCFR
 
Messages: 540
Inscription Forum: 20 Avr 2005 12:44
Localisation: 77
  • offline

Message » 25 Nov 2009 14:47

Non, je vais essayer de prendre contact et je vous tiens au courant :D
Mr_Jul
 
Messages: 445
Inscription Forum: 17 Oct 2009 11:25
Localisation: CAMBRAI
  • offline

Message » 28 Déc 2009 12:08

salut les hommes, un petit mot pour dire que je suis toujours aussi content du petit z4 avec mon bd sony c'est top 8) :mdr:
LESTAT31
 
Messages: 2375
Inscription Forum: 31 Jan 2005 0:05
Localisation: La Salvetat St Gilles (mais corse!)
  • offline

Message » 28 Déc 2009 12:10

Sur le mien, je viens de me rendre compte d'un problème de colorimétrie. J'ai un dégradé de température de couleur : celle-ci est plus froide à gauche de l'écran et plus chaude à droite.
Bizarre ça...

La configuration dans mon profil


VP Epson TW7400, Pana UB420, Oppo 103 MZ, Toshiba EP-30, Ampli Marantz SR5015 + Davis Acoustics KVK4, caisson Velodyne CHT-R10, Lecteur LD Pio CLD-S315 + AC3, PC Multimédia
gouyou31
Membre HCFR
Membre HCFR
 
Messages: 540
Inscription Forum: 20 Avr 2005 12:44
Localisation: 77
  • offline

Message » 28 Déc 2009 12:12

:o c clair ! :o
LESTAT31
 
Messages: 2375
Inscription Forum: 31 Jan 2005 0:05
Localisation: La Salvetat St Gilles (mais corse!)
  • offline

Message » 28 Déc 2009 12:15

une petite question, depuis que j'ai mon bd je ne l'ai pas calibré (sauf à l'oeil) vous pensez quoi de dve hd basic? ça vaut le coup car je n'ai pas un souvenir terrible de dve essential sd!! :-?
LESTAT31
 
Messages: 2375
Inscription Forum: 31 Jan 2005 0:05
Localisation: La Salvetat St Gilles (mais corse!)
  • offline

Message » 28 Déc 2009 12:16

LESTAT31 a écrit:une petite question, depuis que j'ai mon bd je ne l'ai pas calibré (sauf à l'oeil) vous pensez quoi de dve hd basic? ça vaut le coup car je n'ai pas un souvenir terrible de dve essential sd!! :-?


je l'ai et c'est bien utile. Mais bon, si tu cherches bien, il y a des mires qui circulent sur le forum.

La configuration dans mon profil


VP Epson TW7400, Pana UB420, Oppo 103 MZ, Toshiba EP-30, Ampli Marantz SR5015 + Davis Acoustics KVK4, caisson Velodyne CHT-R10, Lecteur LD Pio CLD-S315 + AC3, PC Multimédia
gouyou31
Membre HCFR
Membre HCFR
 
Messages: 540
Inscription Forum: 20 Avr 2005 12:44
Localisation: 77
  • offline

Message » 28 Déc 2009 12:17

gouyou31 a écrit:Sur le mien, je viens de me rendre compte d'un problème de colorimétrie. J'ai un dégradé de température de couleur : celle-ci est plus froide à gauche de l'écran et plus chaude à droite.
Bizarre ça...


quelqu'un a déja eu ce problème ?

La configuration dans mon profil


VP Epson TW7400, Pana UB420, Oppo 103 MZ, Toshiba EP-30, Ampli Marantz SR5015 + Davis Acoustics KVK4, caisson Velodyne CHT-R10, Lecteur LD Pio CLD-S315 + AC3, PC Multimédia
gouyou31
Membre HCFR
Membre HCFR
 
Messages: 540
Inscription Forum: 20 Avr 2005 12:44
Localisation: 77
  • offline

Message » 28 Déc 2009 12:19

ce ne serait pas lié à un problème de shading ?
menrad
 
Messages: 3659
Inscription Forum: 26 Mar 2002 2:00
Localisation: Dieppe (76)
  • offline

Message » 28 Déc 2009 12:21

menrad a écrit:ce ne serait pas lié à un problème de shading ?

c'est-a-dire ? :roll:

La configuration dans mon profil


VP Epson TW7400, Pana UB420, Oppo 103 MZ, Toshiba EP-30, Ampli Marantz SR5015 + Davis Acoustics KVK4, caisson Velodyne CHT-R10, Lecteur LD Pio CLD-S315 + AC3, PC Multimédia
gouyou31
Membre HCFR
Membre HCFR
 
Messages: 540
Inscription Forum: 20 Avr 2005 12:44
Localisation: 77
  • offline

Message » 28 Déc 2009 12:23

C'est un problème qui génère des halos de couleurs dans les angles. Par exemple, j'ai des projecteurs qui avaient du rouge et du vert dans les angles, et ça se voit principalement sur certaines séquences (très facile à voir sur un film en noir et blanc).
menrad
 
Messages: 3659
Inscription Forum: 26 Mar 2002 2:00
Localisation: Dieppe (76)
  • offline

Message » 28 Déc 2009 12:25

Hmmm, a vérifier ce soir en testant avec un film en n&b...
apparemment ça peut se régler via le menu avancé non ?

La configuration dans mon profil


VP Epson TW7400, Pana UB420, Oppo 103 MZ, Toshiba EP-30, Ampli Marantz SR5015 + Davis Acoustics KVK4, caisson Velodyne CHT-R10, Lecteur LD Pio CLD-S315 + AC3, PC Multimédia
gouyou31
Membre HCFR
Membre HCFR
 
Messages: 540
Inscription Forum: 20 Avr 2005 12:44
Localisation: 77
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message