Modérateurs: Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 16 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

[VP_3D] JVC DLA-X75 - 90 000 : 1 - 6 999 € avec E Shift

Message » 14 Déc 2012 8:26

Sur l'ampli Marantz :wink:

La configuration dans mon profil


La vie, c'est comme l'air, on se sent bien tant qu'il y en a.
Fernand55
Membre HCFR
Membre HCFR
 
Messages: 1025
Inscription: 20 Fév 2008 22:04
Localisation: Centre
  • offline

Annonce

Message par Google » 14 Déc 2012 8:26

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 14 Déc 2012 8:31

Fernand55 a écrit:Sur l'ampli Marantz :wink:


merci de la précision... :wink:
asterix
Pro-Commercant
Pro-Commercant
 
Messages: 4713
Inscription: 11 Sep 2002 21:31
Localisation: Belgique/Liège
  • offline

Message » 14 Déc 2012 9:05

ok merci à vous deux
je ferai un test ce soir
par contre, je viens de tester un bluray sur mon écran plat (de bonne taille quand meme, 65 pouces) et je ne vois pas de grain. Vous me direz c'est pas facile sur un plasma car l'image est plus lisse
Cela pourrait il venir quand meme des réglages sur le VP ? Quels sont les outils de calibration qui m'aideraient à résoudre ce problème ?

merci de votre aide

Eric
EricLille
 
Messages: 323
Inscription: 21 Fév 2010 9:12
  • offline

Message » 14 Déc 2012 9:40

Par défaut, les appareils ont des réglages étranges parfois.
Donc déjà regarde ton ampli et ses réglages vidéos. La calibration c'est autre chose de plus complexe. Et puis bon, c'était bien avec l'autre ampli donc commencé par la.
Patlezinc
 
Messages: 2854
Inscription: 11 Juin 2006 9:24
  • offline

Message » 14 Déc 2012 19:36

EricLille a écrit:ok merci à vous deux
je ferai un test ce soir
par contre, je viens de tester un bluray sur mon écran plat (de bonne taille quand meme, 65 pouces) et je ne vois pas de grain. Vous me direz c'est pas facile sur un plasma car l'image est plus lisse
Cela pourrait il venir quand meme des réglages sur le VP ? Quels sont les outils de calibration qui m'aideraient à résoudre ce problème ?

merci de votre aide

Eric


Pour valider, tu branches le câble HDMI du lecteur au projo, sans passer par ton ampli, tu n'auras pas de son mais c'est pour faire le test, et tu verras de cette façon qui fais quoi.
De toute manière, même si ton ancien ampli te servais de "scaler" avec certains réglages vidéo, il faut repartir de zéro si tu gardes le Marantz :oldy:

La configuration dans mon profil


La vie, c'est comme l'air, on se sent bien tant qu'il y en a.
Fernand55
Membre HCFR
Membre HCFR
 
Messages: 1025
Inscription: 20 Fév 2008 22:04
Localisation: Centre
  • offline

Message » 14 Déc 2012 21:02

Fernand donne effectivement la solution la plus simple pour trouver le problème : procéder par élimination.

Si tu n'as pas fait de réglages particuliers sur l'ampli, tu peux aussi lui demander de ne faire que transiter le signal.

Aussi, sur le projo, tu es en quel mode d'image ?

La configuration dans mon profil


Cinémotion est une enseigne indépendante de passionnés pour passionnés ;)
Découvrez ce que les membres du forum pensent de Cinémotion Richard Czapla
Avatar de l’utilisateur
moudugnou
Pro-Commercant.
Pro-Commercant.
 
Messages: 8729
Inscription: 21 Sep 2003 20:43
Localisation: Metz - Luxembourg
  • offline

Message » 15 Déc 2012 11:35

ce qui est bizarre c'est que le meilleur mode est le mode 3D
Je vais déjà changer de cable du lecteur vers l'ampli pour voir
EricLille
 
Messages: 323
Inscription: 21 Fév 2010 9:12
  • offline

Message » 16 Déc 2012 1:12

Tu as résolu ton problème ?
avenger 3
 
Messages: 1954
Inscription: 25 Aoû 2011 16:39
Localisation: 57000 (Metz)
  • offline

Message » 16 Déc 2012 10:01

bonjour,
ben en fait très partiellement. J'ai mis le bluray king kong hier, connu pour son piqué et j'avoue que je ne suis pas encore satisfait. Les arrières plans ne sont pas nets et on voit beaucoup de grain.
Je me suis mis en mode THX pour le moment et le e- shift est bien opérationnel.
Pourtant j'ai maintenant tous les bons câbles. J'ai un oppo BDP-93 qui est un excellent lecteur (meme si je passe sur le 105 :D ).
Une des explications est peut etre que je viens d'agrandir ma base d'écran (2,40 m à 2,70 m) en étant assez près (moins de 4m) mais un projo à 7000 euros devrait quand meme etre performant pour cette taille d'écran !
Il y a des techniciens qui viennent chez moi la semaine prochaine pour réaliser des réglages, on verra bien

par contre, la colorimétrie et le niveau des noirs est vraiment fantastique
EricLille
 
Messages: 323
Inscription: 21 Fév 2010 9:12
  • offline

Message » 16 Déc 2012 13:24

J'avais moi-même aussi pas mal de fourmillements lors de mon achat du projecteur Sony 30es Au début, Fourmillements qui s'est estompé Au fil des heures Qui passé. Aux alentours des 100 heures Les fourmillements ont cessé. certainement Du a un rodage :idee:
avenger 3
 
Messages: 1954
Inscription: 25 Aoû 2011 16:39
Localisation: 57000 (Metz)
  • offline

Message » 16 Déc 2012 13:24

Question toute bête.. quand tu fais le focus, il est bien net ?

La configuration dans mon profil


Cinémotion est une enseigne indépendante de passionnés pour passionnés ;)
Découvrez ce que les membres du forum pensent de Cinémotion Richard Czapla
Avatar de l’utilisateur
moudugnou
Pro-Commercant.
Pro-Commercant.
 
Messages: 8729
Inscription: 21 Sep 2003 20:43
Localisation: Metz - Luxembourg
  • offline

Message » 16 Déc 2012 14:00

Vérifie aussi la mise à la terre de ton matériel. :wink:
asterix
Pro-Commercant
Pro-Commercant
 
Messages: 4713
Inscription: 11 Sep 2002 21:31
Localisation: Belgique/Liège
  • offline

Message » 16 Déc 2012 23:11

bonsoir,
j'ai encore un problème : cela fait 2 soirs de suite que le VP décroche après 30 ou 40 minutes de film. Quand je dis décroche, cela veut dire qu'il ne reçoit plus aucun signal HDMI. Déjà à l'installation, aucune accroche n'avait été possible donc on a changé le cable reliant le VP à l'ampli. Ensuite, depuis 2 jours j'ai changé le câble reliant l'oppo à l'ampli. j'ai donc pensé que ces décrochages étaient liés à ce changement. Pour vérifier j'ai continué ma séance homecinéma sur mon plasma et là rien d'anormal ne s'est produit.
Pensez vous que cela puisse venir du VP ?

Je retenterai demain en remettant l'ancien cable reliant l'oppo

merci de vos avis mais là j'avoue que mon expérience avec JVC commence mal...
EricLille
 
Messages: 323
Inscription: 21 Fév 2010 9:12
  • offline

Message » 16 Déc 2012 23:50

Si effectivement Cela vient du projecteur Cela commence à faire Un peu beaucoup Quand même, Surtout Au vu du tarifs de la bête... :-?

J'espère pour toi Que Tout va s'arranger :friend:
avenger 3
 
Messages: 1954
Inscription: 25 Aoû 2011 16:39
Localisation: 57000 (Metz)
  • offline

Message » 17 Déc 2012 11:20

EricLille a écrit:bonsoir,
j'ai encore un problème : cela fait 2 soirs de suite que le VP décroche après 30 ou 40 minutes de film. Quand je dis décroche, cela veut dire qu'il ne reçoit plus aucun signal HDMI. Déjà à l'installation, aucune accroche n'avait été possible donc on a changé le cable reliant le VP à l'ampli. Ensuite, depuis 2 jours j'ai changé le câble reliant l'oppo à l'ampli. j'ai donc pensé que ces décrochages étaient liés à ce changement. Pour vérifier j'ai continué ma séance homecinéma sur mon plasma et là rien d'anormal ne s'est produit.
Pensez vous que cela puisse venir du VP ?

Je retenterai demain en remettant l'ancien cable reliant l'oppo

merci de vos avis mais là j'avoue que mon expérience avec JVC commence mal...


Peut être que tu devrais faire intervenir ton revendeur pour lui faire constater ces petits problèmes et qu'il les identifie.
Car s'il faut faire un échange, il ne faut pas trop tarder non plus.

La configuration dans mon profil


Cinémotion est une enseigne indépendante de passionnés pour passionnés ;)
Découvrez ce que les membres du forum pensent de Cinémotion Richard Czapla
Avatar de l’utilisateur
moudugnou
Pro-Commercant.
Pro-Commercant.
 
Messages: 8729
Inscription: 21 Sep 2003 20:43
Localisation: Metz - Luxembourg
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message