Modérateurs: Staff Univers TV, Staff Home-Cinéma, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 14 invités

Tout sur les projecteurs vidéo à matrices ( LCD, DMD, DILA, ... ) 1080i/1080P

[VP_3D] OPTOMA HD131X -PPI 899 €

Message » 30 Nov 2013 21:01

Si tu souhaite aller un peu plus loin utilisé les scripts avisynth dans ffdshow
rod93
 
Messages: 123
Inscription Forum: 08 Avr 2013 20:33
Localisation: région parisienne
  • offline

Annonce

Message par Google » 30 Nov 2013 21:01

 
 
Publicite

 
Encart supprimé pour les membres HCFR

Message » 07 Déc 2013 12:55

Bonjour,

J'ai un optoma HD131XE ("vous comprenez ma bonne dame, c'est la nouvelle version du HD131X" m'a gavé le vendeur)

J'utilise un vidéoproj depuis assez longtemps en amateur complet, mais je suis un parfait débutant dans le monde de la 3D.
Je lis les vidéos avec un petit PC pas très puissant branché en HDMI, et j'utilise par exemple VLC pour lire un fichier mkv en SBS. Je chausse alors mes lunettes 3D et passe le projo en mode SBS avec la télécommande.
Et c'est le drame : assez souvent, l'image n'est pas très fluide, notamment dans les scènes d'actions ou s'il y a de nombreux "points" à l'écran (gouttes de pluie, fumée d'explosion, etc...), que ce soit dans un film ou un dessin animé.

Si je comprend bien, c'est le projecteur qui "transforme" le flux "2 images" de VLC pour faire une scène 3D. Est ce que c'est lui qui n'arrive pas à calculer assez vite ? Ou cela peut il venir du lecteur ? Ou de la liaison ?
Brèfle, sur quoi jouer pour améliorer ça ? J'imaginais acheter un boitier multimédia, genre WD Live, mais je suis pas convaincu que cela réglera quelque chose.

Des idées ? Des réglages essentiels à faire ?

Merci de votre aide :D
portal
 
Messages: 2
Inscription Forum: 07 Déc 2013 12:48
  • offline

Message » 07 Déc 2013 15:16

bonjour

je pense que ton pc est la cause de tes déboires
perso j'utilise le meme videoprojecteur avec un lecteur multimedia Storeva Infinity -et je n'ai aucun probleme
titi5351
 
Messages: 87
Inscription Forum: 08 Jan 2012 15:38
  • offline

Message » 09 Déc 2013 14:33

Moi j'ai passé commande du petit 131 8) (720 euros sur pixmania). J'attends avec impatience son arrivée pour le tester et définir ma taille maxi de projection. Je vous ferais un petit compte rendu... :thks:

mon projet d'installation ici
http://www.homecinema-fr.com/forum/installations/projet-d-installation-grange-du-bocage-t30043220.html
dodo79
 
Messages: 23
Inscription Forum: 21 Nov 2013 14:06
  • offline

Message » 16 Déc 2013 0:26

:D reçu hier... Trop content. En 5 mn le drap était accroché. Branchement rapide sur la PS3. ça clignotte pour trouver la source et hop :love: ... par magie la toile se remplie entièrement. Je dois être à 2,50 de base... c'est grandiose !!! sans réglage et sur un vieux drap à peine repassé... On se fera une partie du film "Océan" et l'intro de Casino... ouaff ! 8)
Bref, pour le moment ravi de cet achat (on le trouve à 700 euros en ce moment, très bonne affaire pour un full HD)
Je ferai un test plus complet lorsque j'aurai l'écran et mis le nez un peu dans les réglages
dodo79
 
Messages: 23
Inscription Forum: 21 Nov 2013 14:06
  • offline

Message » 16 Déc 2013 0:42

Bonsoir, je ne sais pas si je peux le faire ici mais je songe à vendre mon Optoma HD131X acheté récemment et comptabilisant 32 heures au compteur, non pas que je n'en sois pas satisfait mais la pièce que j'ai équipé et beaucoup trop petite et des travaux dans le salon s'impose mais pas pour tout de suite. J'ai également 3 paires de lunettes neuves jamais servies (les Optoma ZF2100 system).
Si vous êtes intéressé, vous pouvez me contacter.
Merci et bonne soirée :thks:

Dodo79 : tu vas te régaler avec un tel engin :)
Sawyer38
 
Messages: 23
Inscription Forum: 02 Aoû 2013 12:32
  • offline

Message » 16 Déc 2013 8:28

Suite à vos conseils, j'ai acheté un WD TV LIVE, et cela résout effectivement mon problème de saccades. Merci, je n'aurais pas juré que le problème venait du pc.

Un autre soucis : lorsque je lis un fichier (type .mkv SBS de sauvegarde) j'ai une ligne verte verticale sur le coté droit de l'écran. J'avais déjà la même chose quand je lisais les fichiers avec VLC, donc je pensais que cela venait du player, mais il semble donc que non.
Qelqu'un a une idée du problème et d'une manière de le régler ?

Merci à tous.
portal
 
Messages: 2
Inscription Forum: 07 Déc 2013 12:48
  • offline

Message » 17 Déc 2013 8:46

Bonjour,

Art Feierman (Projector Reviews) vient de mettre en ligne le test de ce projecteur :

http://www.projectorreviews.com/optoma/ ... projector/

http://translate.google.com/translate?s ... ojector%2F
Thebe
 
Messages: 16359
Inscription Forum: 01 Déc 2002 8:04
  • offline

Message » 24 Déc 2013 5:28

bonjour,

Je suis heureux possesseur du hdx131 et il est parfait en 2D.
Je me suis decidé a passer le pas et tester la 3D.
J'ai donc fait l'acquisition d'une paire de lunette ZF2100 system (donc avec l'emetteur) ainsi que d'un lecteur bluray 3D, le pioneer BF450.
Et c'est la ou mes problemes commencent...
J'ai reussi a avoir une une seance 3D de plus de deux heures ou j'ai vraiment été impressioné...
Sauf que maintenant, pour je ne sais quelle raison et sans avoir changé a quoi que ce soit, la 3D apparait bien mais en monochrome vert...
Tres frustrant je vous l'avoue...
Quelqu'un a t-il recontré ce probleme ?
Je suis en reglage vesa 3D, le reste est en auto

Merci pour votre aide...

Cordialement
innominae
 
Messages: 3
Inscription Forum: 07 Fév 2005 17:43
  • offline

Message » 24 Déc 2013 15:59

A chaque allumage, il faut que tu repasse manuellement en mode vesa 3d. Par default le projo repasse en mode dlp link ce qui donne une image verte

Ce problème a été apparemment résolu avec un nouveau firmware, mais bon c'est vite fait de changer ca dans les reglages
tjgarcia
 
Messages: 1179
Inscription Forum: 16 Jan 2007 22:21
  • offline

Lampe grillée ou probléme de detecteur ?

Message » 04 Jan 2014 14:31

Bonjour
De retour de SAV, 2 mois après l'achat, j'ai récupéré ce jeudi mon vidéoprojecteur Optma HD131Xe.
Hier soir après 2 heures d'utilisation qui ont dû porter la lampe à 200 heures maxi le vidéoprojecteur s’est éteint et les voyants ont indiqué un problème de lampe.
J'ai tenté de débrancher, attendre puis rebrancher l'alimentation, mais les voyants sont restés au rouge.
La lampe étant encore sous garantie j'ai donc contacté les SAV Optoma pour un problème de lampe.

Pourtant ce matin j'ai tenté de le rebrancher, et cette fois-ci le vidéoprojecteur a fonctionné environ 5 minutes avant de s’éteindre à nouveau en m'indiquant un problème de lampe.
J'ai tenté de retirer puis replacer la lampe dans son emplacement. Mais rien n'a changé.

Est-il possible qu'une lampe soit "partiellement grillée" ?

Le précédent retour SAV avait pour cause une image en noir et blanc, avec des flashs de couleur, et avait suivi des redémarrages intempestifs.
Le rapport d'intervention du SAV mentionne en plus de la roue chromatique un détecteur "PCBA PHOTO SENSOR PD"

Ce pourrait il que ce soit ce détecteur qui soit de nouveau en cause ?

Merci au spécialiste de me donner leur avis.

Édit:
Ce dimanche matin, le vidéoprojecteur a refonctionné 2 minutes. Je réédite donc ma question sur la lampe : une lampe grillée peut elle parfois refonctionner "un peu" ? Et n'hésitez pas à me donner votre avis même si vous n’êtes pas spécialiste.
ponsich
 
Messages: 1
Inscription Forum: 04 Jan 2014 13:44
  • offline

Message » 12 Jan 2014 20:21

Possesseur d'un HD131xe, j'essaie de calibrer la bete, mais j'arrive pas à grand chose : mon triangle CIE est tout ratatiné ! En particulier au niveau du vert : pas moyen de le faire correspondre à la référence, j'arrive même pas à m'en rapprocher un peu plus que le CIE des pré-reglages d'origine.. Le rouge et le bleu ça devrait être jouable, mais le vert c'est juste impossible en fait..

Alors je me suis dit bon, essayons de calibrer LE CIE à 75%, mais c'est à peine mieux.. toutes les couleurs primaires et secondaires sont OK sauf le vert, qui est certes mieux qu'à 100% mais encore à la ramasse. Et pour les autres couleurs j'ai du pousser loin la correction !

Est-ce normal ? Y'en a d'autres qui auraient constaté ça avec les nouveaux modèles ? Peut être est-ce dû à la nouvelle lampe utilisé.. (vu que Worf n'avait pas l'air d'avoir ce problème sur les modèles précédents, HD25 et HD131x)
Ou alors je m'y prend mal, je suis pas du tout spécialiste en la matière. (pour info j'utilise une Eye One LT et le pot de pub v3)

PS : et j'ai déjà essayé différente position de la sonde, et même retourné vers le projo avec le diffuseur dessus, j'ai invariablement le même résultat concernant le triangle CIE.
VNet
 
Messages: 179
Inscription Forum: 29 Oct 2005 3:17
Localisation: Alsace
  • offline

Message » 03 Fév 2014 19:05

Bonjour à tous,
tout récent possesseur d'un hd131xe commandé sur internet, je voulais savoir si vous aviez reçu le protège objectif avec ce vp ?

J'ai téléphoné au service clientèle qui m'a dit que s'était normal, que s'était un accessoire en option, mais je trouve ça louche !!!

Merci de me dire si c'est votre cas ou s'il était fourni.

Et surtout un GRAND MERCI à tous les "forumeurs" passionnés et chevronnés pour toutes vos infos, cela m'a beaucoup aidé dans mon choix et pour les réglages.
pitoy
 
Messages: 2
Inscription Forum: 03 Fév 2014 18:56
  • offline

Message » 03 Fév 2014 20:26

bonsoir

pas de cache objectif non plus pour le mien

je profite de ce post pour vous demander si a l'allumage votre videoprojecteur a une image correcte directement car le mien démarre avec une image toute pale et met plusieurs secondes avant d'afficher une image brillante et coloree
merci de votre reponse
titi5351
 
Messages: 87
Inscription Forum: 08 Jan 2012 15:38
  • offline

Message » 04 Fév 2014 20:16

Merci titi5351, ça me rassure un peu même si je ne trouve pas normal qu'ils ne fournissent pas une pièce qui ne coûte pas grand chose et qui peut préserver l'élément essentiel du vp.

Par rapport à ta question le mien après son temps de "préchauffage" affiche une image normale.
pitoy
 
Messages: 2
Inscription Forum: 03 Fév 2014 18:56
  • offline


Retourner vers Projecteurs HD

 
  • Articles en relation
    Dernier message