Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 20 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Claquement avec le map 303

Message » 17 Jan 2006 15:05

Bonjour à tous,

J'ai acheté un ampli advance acoustic 303 pour alimenter mes triangles ZAYS 222 il y a trois jours.

Je me poses quelques questions sur cet ampli.

J'entends des bruits de tensions qui viennent de l'ampli quand j'écoute des CD (fréquence variable mais au moins un toutes les demi heures).

Hier j'ai entendu des gros claquements qui provenait des enceintes alors que j'avais relié mon ampli à la TV.

Quelqu'un aurait il une explication ...

Je suis un peu inquiet, quelqu'un a t il les mêmes problèmes ?

Merci pour votre aide
Alexis705
 
Messages: 39
Inscription: 23 Nov 2005 12:39
  • offline

Annonce

Message par Google » 17 Jan 2006 15:05

Publicite

 
Encart supprimé pour les membres HCFR

Message » 17 Jan 2006 16:44

Salut et bienvenu

Peux tu préciser un peu plus. tu veux dire quoi par buit de tension. Des ronflettes?

Les claquements c'est quand tu fais tes raccordement ou pendant l'écoute?

En tout cas c'est anormal et à titre préventif j'arréterai de l'utiliser, les Triangle ont des Polyswitch mais faut pas abuser non plus...

Maverick :wink:
Maverick
 
Messages: 5417
Inscription: 04 Juil 2002 12:58
Localisation: Strasbourg
  • offline

Message » 17 Jan 2006 16:50

Pour les petits bruits qui viennent de l'ampli ce sont commes des bruits de tensions (ou qui ressemblent au bruit que le MAP fait lorsqu'on change de sources : comme un petit bruit d'interupteur)

Pour les craquements qui viennent des enceintes (qui servent depuis 7 mois sans le moindre problème) ce sont des bruits très sec et très forts. (pas des ronflettes).

Les enceintes emettent également des bruits sec de tensions ("clac").

Le tout s'entend à l'utilisation et non pendant les manipulations du matériel.

:cry: :cry: :cry:
Alexis705
 
Messages: 39
Inscription: 23 Nov 2005 12:39
  • offline

Message » 17 Jan 2006 17:02

Bon vérifie ton cablage de HP. Regarde bien qu'il n'y a pas de brins qui se touchent quelque part (j'y crois pas trop, mais bon, il vaut mieux éliminer toutes les possibilitées) . Si c'ets OK, je ne vois qu'un problème d'ampli qui explique ça. si tu as l'occasion de l'essayer sur d'autres enceintes qui ne craignent rien, fais le.

En tout cas je réitère mon conseil. Préserve tes Triangle....

Et si la mauvaise nouvelle se confirme => Retour sous garantie

Tiens nous au jus

Maverick
Maverick
 
Messages: 5417
Inscription: 04 Juil 2002 12:58
Localisation: Strasbourg
  • offline

Message » 18 Jan 2006 15:14

Merci pour ces conseils.

Pas de probleme de brins en contact.

Je pense que je vais le ramener ... mais j'ai envie d'être sur que ça ne vienne pas de moi... l'ampli est très lourd et je n'ai pas de voiture ...

Les claquements sont intervenus quand j'ai relié la prise casque de ma TV à mon ampli (je le faisais avant avec mon ampli HC Onkyo et il n'y avait pas de problème).

Ils ont cessé depuis que j'ai débranché mon ampli de la TV.

Les petit buits de tension (un-deux par demi heures) qui était présent dès l'origine ne sont il pas normaux sur ce genre d'ampli ?
Alexis705
 
Messages: 39
Inscription: 23 Nov 2005 12:39
  • offline

Message » 18 Jan 2006 15:37

Alexis705 a écrit:Merci pour ces conseils.

Pas de probleme de brins en contact.

Je pense que je vais le ramener ... mais j'ai envie d'être sur que ça ne vienne pas de moi... l'ampli est très lourd et je n'ai pas de voiture ...

Les claquements sont intervenus quand j'ai relié la prise casque de ma TV à mon ampli (je le faisais avant avec mon ampli HC Onkyo et il n'y avait pas de problème).


Heu, pour des problèmes d'impédance et de tension de signal , il n'est pas forcément recommandé de brancher une prise casque sur une entrée audio d'ampli.. De plus si le circuit audio de ta télé est mal blindé, ça va réagir au moindre parasite sur le réseau électrique d'où u tas de clacs etc.....


Ils ont cessé depuis que j'ai débranché mon ampli de la TV.



Cela confirmerait ce que je t'explique au dessus.

Les petit buits de tension (un-deux par demi heures) qui était présent dès l'origine ne sont il pas normaux sur ce genre d'ampli ?


J'ai effectivement l'impression que le réseau électrique est méchamment pollué chez toi..

Si tu disposes d'une prise avec prise de terre, il faudrait que tu essaie de relier tes électronique avec une réglette multi-prises protégées contre les surtensions et autres misères.

Un truc dans ce genre:

http://www.hifissimo.fr/store/search.cgi?user_id=9900&database=base.db&template=accessoire.tpml&0=24875

Tu peux trouver ce genre d'article dans n'importe quel magasin de bricolage mais prends un truc de marque, plutôt.
Attention ça ne marchera que si ta prise murale est effectivement équipée d'une prise de terre.

Le Map 303 est peut être hypersensible aux réseaux électriques polués.

Tu as des usines ou des trucs dans le genre vers chez toi?
Le Dom
Membre HCFR
Membre HCFR
 
Messages: 3993
Inscription: 17 Juil 2004 9:22
  • offline

Message » 18 Jan 2006 15:43

Je n'y connais absolument rien en matière d'électricité... et je trouvais bien que ma solution était un beu bizarre (j'avis que ce cable sous la main) si je prend branche ma TV avec un cable RCA ça serait peut être mieux ?

Je suis en plein Paris dans un immeuble.

La polution éléctrique est donc probable.

Comment être ecrtain qu'il n'y a pas de risque pour les enceintes ?
Alexis705
 
Messages: 39
Inscription: 23 Nov 2005 12:39
  • offline

Message » 18 Jan 2006 15:44

Alexis705 a écrit:Merci pour ces conseils.

Pas de probleme de brins en contact.

Je pense que je vais le ramener ... mais j'ai envie d'être sur que ça ne vienne pas de moi... l'ampli est très lourd et je n'ai pas de voiture ...

Les claquements sont intervenus quand j'ai relié la prise casque de ma TV à mon ampli (je le faisais avant avec mon ampli HC Onkyo et il n'y avait pas de problème).



Tu passes par un adaptateur Jack/RCA?

Ils ont cessé depuis que j'ai débranché mon ampli de la TV.


C'ets ce qu'on appelle une corrélation avec forte probabilité de causalité :lol:

Les petit buits de tension (un-deux par demi heures) qui était présent dès l'origine ne sont il pas normaux sur ce genre d'ampli ?


Non, non absolument pas, manquerait plus que ça :o
Maverick
 
Messages: 5417
Inscription: 04 Juil 2002 12:58
Localisation: Strasbourg
  • offline

Message » 18 Jan 2006 15:53

Oui j'utilise un adapteur (un cable avec une prise jack d'un coté et une prise RCA de l'autre).

J'utilise déjà une réglette pour éviter les surtensions.
Alexis705
 
Messages: 39
Inscription: 23 Nov 2005 12:39
  • offline

Message » 18 Jan 2006 16:02

Les clacs réguliers toutes les demies-heures tu les avais aussi avec l'onkyo?

D'autre part, certes, tu utilises déjà une réglette mais as tu la prise de terre sur la prise murale où est branchée ta réglette. Si c'est non, ta réglette ne sert à rien.
Le Dom
Membre HCFR
Membre HCFR
 
Messages: 3993
Inscription: 17 Juil 2004 9:22
  • offline

Message » 18 Jan 2006 16:29

J'ai bien une prise de terre au niveau de la prise murale.

Mon ampli Onkyo ne faisiat aucun bruit.
Alexis705
 
Messages: 39
Inscription: 23 Nov 2005 12:39
  • offline

Message » 18 Jan 2006 16:45

Ceci dit il faudrait que tu détermines si c'est bien l'ampli ou si c'est autre chose.

Tu devrais essayer en débranchant tes appareils un à un de l'ampli mais aussi du secteur et que tu voies (entendes plutôt :wink: ) si ça continue. Parce que si ça se trouve ça vient d'autre chose que l'ampli. Si plus aucun appareil n'est relié à l'ampli (à part tes enceintes qui doivent rester branchées bien sûr) et que le bruit continue ben là.... il faudra se rendre à l'évidence, à savoir que ton ampli a un problème.

Heu, avant, essaie peut être d'enlever la réglette justement, va t'en savoir si ce n'est pas elle qui est nase.
Le Dom
Membre HCFR
Membre HCFR
 
Messages: 3993
Inscription: 17 Juil 2004 9:22
  • offline

Message » 18 Jan 2006 16:50

Ok j'essaye !
Alexis705
 
Messages: 39
Inscription: 23 Nov 2005 12:39
  • offline

Message » 01 Fév 2006 11:10

Bonjour à tous,

J'ai fait échangé mon ampli par un neuf (acun probleme du cot du vendeir : Cobra car je l'ai raméné dans les 7 jours de l'achat).

Il n'y a plus de bruit parasite et le son est super !!!

Je ne suis pas un pro des CR donc ça va être rapide :

Les caractéristique de cet ampli sont les suivantes :

Très grande scène sonore (j'adore)
Son très chaleureux
Très Bonne basse et bon médium[b]

Je pense qu'il faut l'associer avec une source punchy, pour équilibrer la largeur de la scène sonore et la douceur.

Remarque importante : Le son change beaucoup une fois l'ampli chaud (10 mn), l'ampli est plus rapide.

Quest ce que vous me conseillez comme lecteur CD qui pourrait aller avec cet ampli et qui aurait une bonne attaque et serait déraillé (pour un budget de 500 euros) ?

J'ai actuellement un carrousel Harman Kardon 8330 burbrown lecteur de HDCD qui a un super son mais j'aimerai un lecteur simple CD avec encore plus d'attaque.

Quel bonheur après tant de déception !

Si vous avez des questions sur l'ampli Advance Acoutic n'hesitez pas !
Alexis705
 
Messages: 39
Inscription: 23 Nov 2005 12:39
  • offline

Message » 04 Fév 2006 10:53

Alexis705 a écrit:Bonjour à tous,

J'ai fait échangé mon ampli par un neuf (acun probleme du cot du vendeir : Cobra car je l'ai raméné dans les 7 jours de l'achat).

Il n'y a plus de bruit parasite et le son est super !!!

Je ne suis pas un pro des CR donc ça va être rapide :

Les caractéristique de cet ampli sont les suivantes :

Très grande scène sonore (j'adore)
Son très chaleureux
Très Bonne basse et bon médium[b]

Je pense qu'il faut l'associer avec une source punchy, pour équilibrer la largeur de la scène sonore et la douceur.

Remarque importante : Le son change beaucoup une fois l'ampli chaud (10 mn), l'ampli est plus rapide.

Quest ce que vous me conseillez comme lecteur CD qui pourrait aller avec cet ampli et qui aurait une bonne attaque et serait déraillé (pour un budget de 500 euros) ?

J'ai actuellement un carrousel Harman Kardon 8330 burbrown lecteur de HDCD qui a un super son mais j'aimerai un lecteur simple CD avec encore plus d'attaque.

Quel bonheur après tant de déception !

Si vous avez des questions sur l'ampli Advance Acoutic n'hesitez pas !


Tiens, j'avais zappé ta réponse.. :o

Je suis content que ça marche pour toi, maintenant.

C'était donc l'ampli qui était en cause.

Bonnes écoutes.. Pour le lecteur CD, je ne sais pas trop, ne connaissant pas ton ampli..

Le mieux serait que tu puisses faire différentes écoutes en magasin avec une configuration similaire à la tienne, dans un premier temps. Si ensuite tu pouvais te faire prêter quelques sources pour écouter chez toi serait évidemment le top.
Le Dom
Membre HCFR
Membre HCFR
 
Messages: 3993
Inscription: 17 Juil 2004 9:22
  • offline


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message