Modérateurs: Staff Univers Casques, Staff Haute-Fidélité, Staff Juridique • Utilisateurs parcourant ce forum: Mega93 et 23 invités

Les amplificateurs intégrés ( pré-ampli + ampli de puissance dans 1 seul appareil )

Comment dois-je brancher mon caisson de basses sur mon ampli

Message » 08 Fév 2005 13:01

Bonjour, je viens de faire l'acquisition d'un Ampli Hommecinema "PIONEER-VSXD814S"
avec Caisson de basses "JBL Northridge E250P"
Ma question est de savoir comment je dois brancher le caisson sur l'ampli?
Je vous mets le descriptif "photo" de l'arrière du caisson et aussi de l'ampli.
Merci pour votre aide,
Yannick

http://thieulin.yan.free.fr/Caisson/Ampli.jpg
http://thieulin.yan.free.fr/Caisson/caisson.jpg
Yannick (31)
 
Messages: 439
Inscription: 03 Fév 2005 18:54
Localisation: Toulouse

Annonce

Message par Google » 08 Fév 2005 13:01

Publicite

 
Encart supprimé pour les membres HCFR

Message » 08 Fév 2005 13:36

tu met ca sur sub woofer preout
avec un câble en Y c'est à dire un rca noir et deux rca, rouge et blanc de l'autre cote a branché sur ton caisson sur les entrées in
AlexLEF
 
Messages: 854
Inscription: 17 Aoû 2004 22:56
Localisation: Rouen
  • offline

Merci...

Message » 08 Fév 2005 13:45

Ok donc il me faut un câble en forme de Y?
Commet appel t-on ce câble ?
Merci encore!
Yannick

PS:C'est bon j'ai trouvé ;-)
Yannick (31)
 
Messages: 439
Inscription: 03 Fév 2005 18:54
Localisation: Toulouse

Message » 09 Fév 2005 0:13

"For LFE use L or R"
tu peux te contenter d'un cable simple RCA.
mcarre1
 
Messages: 5987
Inscription: 24 Mai 2003 22:14
Localisation: 06
  • offline

Message » 09 Fév 2005 0:22

Un petit dessin valant mieux qu'un long discours.

Image

Cela s'appelle un câble sub en Y
LaurentV
 
Messages: 11729
Inscription: 04 Mar 2002 2:00
Localisation: du coté de Versailles
  • offline

Message » 19 Oct 2005 17:35

Merci Laurent je n’avais pas vu ta réponse.....
Mieux vaut tard que jamais non !?
Amitiés,
Yannick
Dernière édition par Yannick (31) le 19 Oct 2005 18:30, édité 1 fois.
Yannick (31)
 
Messages: 439
Inscription: 03 Fév 2005 18:54
Localisation: Toulouse

Message » 19 Oct 2005 17:55

Voila ça me rassure, 8 mois pour brancher un caisson!! c'est bien un truc inventé par le marketing!!! :mdr:
fargo
 
Messages: 7624
Inscription: 15 Avr 2005 23:01
Localisation: Tolosa
  • offline

Message » 19 Oct 2005 18:23

Oui en fait j’avais omis de remercier notre ami Laurent.
Maintenant je n’attends plus que mon Pioneer 506 XDE commandé avec un meuble SL 5500Jahnke
qui tarde à montrer son nez le bougre.
Bye

" Jahnke le site: "
Dernière édition par Yannick (31) le 19 Oct 2005 18:35, édité 1 fois.
Yannick (31)
 
Messages: 439
Inscription: 03 Fév 2005 18:54
Localisation: Toulouse

Message » 19 Oct 2005 18:28

Peut-être ce samedi m'a t-on dit......'wait & see'
Yannick (31)
 
Messages: 439
Inscription: 03 Fév 2005 18:54
Localisation: Toulouse


Retourner vers Amplificateurs Intégrés

 
  • Articles en relation
    Dernier message